10Gbits perso en SFP+, qui marche.

Échangez autour du hardware et des fonctionnalités du boitier Server de la Freebox Delta
Avatar du membre
Kokalight
Freenaute Patient
Messages : 434
Enregistré le : 03 août 2020, 18:42
Localisation : 49 - Saumur
Connexion : Fibre

Re: 10Gbits perso en SFP+, qui marche.

Message par Kokalight » 08 mars 2021, 23:31

Bien vu Wiloskill !

C'est dans cette configuration là que j'ai acquit la mienne, mais elle est restée un bon moment non disponible.

Le tarif est un poil au dessus de 34,50 € où je l'avais eue, mais on reste dans quelque chose d'abordable... :mrgreen:
- Fibre - 8 088,31 / 687,35 - 6 ms
- NRO - 49328SNA
- Delta - Pop - Pop - Répéteur
Le 10 Gb/s est juste là pour faire mon kéké... ;)


Wiloskill
Freenaute Patient
Messages : 49
Enregistré le : 10 août 2020, 15:20

Re: 10Gbits perso en SFP+, qui marche.

Message par Wiloskill » 19 mars 2021, 08:08

Petit test ce matin, ça bombarde pas mal :
10g20210319.jpg
10g20210319.jpg (44.99 Kio) Vu 379 fois

Avatar du membre
Kokalight
Freenaute Patient
Messages : 434
Enregistré le : 03 août 2020, 18:42
Localisation : 49 - Saumur
Connexion : Fibre

Re: 10Gbits perso en SFP+, qui marche.

Message par Kokalight » 19 mars 2021, 11:35

Essaie un dimanche matin, de très bonne heure.

C'est là que j'ai obtenu le meilleur résultat... :mrgreen:


Image
- Fibre - 8 088,31 / 687,35 - 6 ms
- NRO - 49328SNA
- Delta - Pop - Pop - Répéteur
Le 10 Gb/s est juste là pour faire mon kéké... ;)

Kafafa
Messages : 3
Enregistré le : 13 décembre 2018, 18:53

Re: 10Gbits perso en SFP+, qui marche.

Message par Kafafa » 10 avril 2021, 16:16

bonjour,

nouveau raccordé fibre, j'ai aussi, pour le fun, voulu essayé la connection 10gpbs (et pourquoi pas faire un reseau local un peu plus rapide).

j'ai donc commandé et reçu la carte reseau (https://fr.aliexpress.com/item/33007564 ... 6c37g13CkJ),

et le cable (https://fr.aliexpress.com/item/32977031 ... 6c37g13CkJ).

instalation faite, mon débit en down est, au mieux, de 4,5gbps, c'est pas mal, mais bon,
j'esperais mieux :mrgreen:

mais le probleme est que chaque fois que je demarre le pc il n'y a pas de réseau, il faut que je lance l'utilitaire et que je fasse un test materiel pour avoir enfin une connection, de plus c'est trés instable(qu'importe l'heure du test).

bon je me doute bien que vu la provenance et le prix du materiel on n'est pas a l'abri d'imperfection ( :lol: ), mais si pour vous j'ai l'air d'avoir loupé quelque chose, merci d'avance de vos commentaires

Avatar du membre
Kokalight
Freenaute Patient
Messages : 434
Enregistré le : 03 août 2020, 18:42
Localisation : 49 - Saumur
Connexion : Fibre

Re: 10Gbits perso en SFP+, qui marche.

Message par Kokalight » 10 avril 2021, 17:48

Le problème est inhérent au matériel acheté, je pense.

Pour moi, hormis un message de Flexboot au lancement de la machine, pas de souci comme le tien.


Pour ce qui est du débit, comme je l'ai déjà précisé, c'est très très variable et tient compte de plusieurs paramètres: l'heure et le jour, le serveur, la charge ponctuelle du serveur, le potentiel de la machine de test.

Comme suggéré dans mon précédent message, essaie demain matin, avant l'heure des poules, et ton résultat devrait causer un peu plus... ;)
- Fibre - 8 088,31 / 687,35 - 6 ms
- NRO - 49328SNA
- Delta - Pop - Pop - Répéteur
Le 10 Gb/s est juste là pour faire mon kéké... ;)


Peto37
Messages : 3
Enregistré le : 10 avril 2021, 23:19

Re: 10Gbits perso en SFP+, qui marche.

Message par Peto37 » 10 avril 2021, 23:31

Bonjour à tous.j ai un connection à environ 5giga mais le soucis c est le téléchargement qui bloque à 210mo/s. Niveau config, j ai ce qui faut rysen 7 nvme pcie4...

Est ce que la limitation est du Ă  la freebox delta ?
Merci

Avatar du membre
Kokalight
Freenaute Patient
Messages : 434
Enregistré le : 03 août 2020, 18:42
Localisation : 49 - Saumur
Connexion : Fibre

Re: 10Gbits perso en SFP+, qui marche.

Message par Kokalight » 11 avril 2021, 09:24

Le problème ne vient probablement pas de ta machine, ni de la Delta, mais plutôt du serveur depuis lequel tu télécharges.

Le débit théorique d'une connexion reste ce qu'il est: un débit théorique.
Si le serveur est à la rue, tu chargeras à vitesse lente, très lente ou famélique, suivant le cas.

Selon la source et l'heure Ă  laquelle j'effectue un DL, cela peut aller de 130 Mo/s Ă  25 Mo/s, voire moins encore.
Modifié en dernier par Kokalight le 11 avril 2021, 11:06, modifié 1 fois.
- Fibre - 8 088,31 / 687,35 - 6 ms
- NRO - 49328SNA
- Delta - Pop - Pop - Répéteur
Le 10 Gb/s est juste là pour faire mon kéké... ;)

Peto37
Messages : 3
Enregistré le : 10 avril 2021, 23:19

Re: 10Gbits perso en SFP+, qui marche.

Message par Peto37 » 11 avril 2021, 09:56

En fessant un test sur mafreebox.freebox.fr/gen/46g

C est un fichier généré de la box, j obtient tjs 210mo/s

Avatar du membre
Kokalight
Freenaute Patient
Messages : 434
Enregistré le : 03 août 2020, 18:42
Localisation : 49 - Saumur
Connexion : Fibre

Re: 10Gbits perso en SFP+, qui marche.

Message par Kokalight » 11 avril 2021, 11:12

Et moi, 130 Mo/s, ce qui reste la valeur maximale que j'aie pu atteindre jusque lĂ .

J'espère que tu ne confonds pas Mo/s et Mb/s...
- Fibre - 8 088,31 / 687,35 - 6 ms
- NRO - 49328SNA
- Delta - Pop - Pop - Répéteur
Le 10 Gb/s est juste là pour faire mon kéké... ;)

Peto37
Messages : 3
Enregistré le : 10 avril 2021, 23:19

Re: 10Gbits perso en SFP+, qui marche.

Message par Peto37 » 11 avril 2021, 12:12

Non les mo/s c est l Ă©criture sur le disc

RRenaud
Messages : 1
Enregistré le : 11 avril 2021, 14:22

Re: 10Gbits perso en SFP+, qui marche.

Message par RRenaud » 11 avril 2021, 14:31

Bonjour,

Je suis un nouvel abonné chez Free, et j'ai souscrit à l'offre Delta en 10Gbps.
J'ai un switch avec un port 10Gb SFP+ à 15m de ma box Delta, et je voulais savoir si quelqu'un avait testé un câble optique actif de 15m, comme celui-ci :
https://www.fs.com/fr/products/74612.html
Merci par avance pour vos avis et conseils.

Avatar du membre
Kokalight
Freenaute Patient
Messages : 434
Enregistré le : 03 août 2020, 18:42
Localisation : 49 - Saumur
Connexion : Fibre

Re: 10Gbits perso en SFP+, qui marche.

Message par Kokalight » 11 avril 2021, 17:12

Le serveur Delta ne pourra pas alimenter un SFP+ actif.
Alimentation insuffisante...

Seul un passif fonctionnera.
- Fibre - 8 088,31 / 687,35 - 6 ms
- NRO - 49328SNA
- Delta - Pop - Pop - Répéteur
Le 10 Gb/s est juste là pour faire mon kéké... ;)


RĂ©pondre

Retourner vers « [Matériel] Le boitier Server Freebox Delta »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités