OQEE sur ATV - pb avec les pauses

Échangez autour du boitier Apple TV 4K avec un abonnement Freebox Pop, Delta, Révolution ou Mini 4K
Répondre
thgir63
Freenaute Patient
Messages : 129
Enregistré le : 13 mai 2017, 06:06
Freenaute : En Migration
Connexion : Fibre
Commande : 17 juil. 2020
Expédition : 24 juil. 2020

OQEE sur ATV - pb avec les pauses

Message par thgir63 »

Bonjour à tous,

J'ai constaté 2 petits bugs avec OQEE.
Sur certaines chaînes, je peux avoir de temps en temps des décalages de son (très légers, mais perceptibles quand on y fait attention) et surtout la chaîne ne peut pas être mise en pause.
Si on appui sur le bouton, la chaîne se met en pause une micro seconde et reprend...

A priori, c'est arrivé avec la dernière maj.

Est-ce que d'autres personnes ont également ces anomalies ?
thgir63
Freenaute Patient
Messages : 129
Enregistré le : 13 mai 2017, 06:06
Freenaute : En Migration
Connexion : Fibre
Commande : 17 juil. 2020
Expédition : 24 juil. 2020

Re: OQEE sur ATV - pb avec les pauses

Message par thgir63 »

Bonsoir,

Personne pour tester le problème de pause ?

Si par hasard certains veulent essayer c'est facile :
On se positionne sur une chaine quelconque et on essaye de faire pause. Si ça marche, alors on zappe sur la chaine précédente ou suivante et on reteste de faire une pause.

Chez moi à tous les coups, la pause ne fonctionne pas et il suffit de zapper sur une autre chaine pour que ça remarche et vice versa.

Alors, suis-je le seul à avoir ce mini soucis ?
Avatar du membre
Kokalight
Modérateur
Messages : 1144
Enregistré le : 03 août 2020, 18:42
Localisation : 49 - Saumur
Connexion : Fibre
Contact :

Re: OQEE sur ATV - pb avec les pauses

Message par Kokalight »

Je viens à l'instant d'effectuer le test.
  • Je mets en pause la chaine 1.
  • Je zappe sur la chaine 2.
  • On me demande de valider par Oui.
  • Je passe sur la chaine 2.
  • J'appuie sur Pause.
  • L'image fige brièvement.
  • Le son ne s'arrête pas.
  • L'image repart d'elle-même.

Ce qui confirme bien ton propre exemple, mais aussi que voilà encore un chtruc anormal de plus dans Oqee...
- Fibre - 8 101,62 Mbps / 687,35 Mbps - 6 ms (records)
- NRO - 49328SNA
- Delta - Apple TV - Pop - Répéteur
Le 10 Gb/s est juste là pour faire mon kéké... ;)
thgir63
Freenaute Patient
Messages : 129
Enregistré le : 13 mai 2017, 06:06
Freenaute : En Migration
Connexion : Fibre
Commande : 17 juil. 2020
Expédition : 24 juil. 2020

Re: OQEE sur ATV - pb avec les pauses

Message par thgir63 »

Pb résolu.
Je suis passé à OQEE v1.10.0 et les pauses refonctionnent normalement...
Répondre