DVD Blu-Ray non reconnu !!

Tout ce qui touche à la partie TV de la Freebox Révolution : services TV Free, Replay, Enregistrements, Télécommande, ...
Dadmax
Messages : 2
Enregistré le : 14 août 2011, 18:19

Re: DVD Blu-Ray non reconnu !!

Message par Dadmax » 19 mars 2013, 15:13

Bonjour,

Je viens de monter un Blu-Rau avec Powerproducer 5.5 sans problème à partir de montages vidéo encodés en m2ts.
Le DVD démarre sans problème avec mon lecteur/graveur Blu-Ray du PC.et PowerDVD 12
Avec le lecteur de la V6 rien!! On rentre le disque , on est invité à le lire, après qq secondes éjection !
Même topo pour mes compilations cd mp3. J'ai remis en service branché sur mon ampli mon walkman mp3 Sony qui lui fonctionne sans problèmes.

La V6 offre beaucoup de service sur le papier mais dans la réalité ...
Enfin dernière observation ici signalée au sav, l'avance rapide ne fonctionne toujours pas avec les flv ou le m2ts enregistrés ailleurs. Le curseur fait l'élastique et reviens en arrière.
Dans ce cas je les lit soit avec le boitier TNT HD, ou avec mon Notebook relié en HDMI au téléviseur.
au bout de 2 ans de maj on aimerai bien que cela fonctionne.
Dadmax


cciub
Messages : 1
Enregistré le : 10 décembre 2015, 02:11

Re: DVD Blu-Ray non reconnu !!

Message par cciub » 10 dĂ©cembre 2015, 02:25

AAARh! Je n'avais jamais eu de soucis avant aujourd'hui, mais quand je lis vos messages à tous, je reste halluciné... !

Pour ma part, j'avais pré-commandé depuis le mois dernier le merveilleux coffret blu-Ray de la série X FILES réédité pour le coup en HD :)
Et évidemment, je l'ai reçu ce matin, et tout excité, en rentrant du boulot ce soir, j'avais prévu ma soirée pour m'éclater devant un bon bluray et la surprise... le CD entre dans le lecteur du player et ressort instantanément,... et j'ai testé plusieurs bluray du coffret, ils entrent tous et ressortent aussitôt!!! J'ai tenté l'expérience avec un dvd qui trainait là, il est rentré et c'est mis en lecture automatiquement...
J'ai la haine, autant vous dire que c'est à la limite de l'intolérable!

Vous savez le plus beau dans l'histoire, ...? comme je suis abonné à loption "multi tv" a 9,90 par mois... j'ai décidé de testé le bluray tout beau et tout neuf sur le deuxième appareil... et là... le dvd s'insère, (AAAh soulagement! ) et charge (youhouuuuh !!) ... puis on vois apparaitre à l'ecran la petite séquence "20TH FOX" qui dure une petite dizaine de seconde.... donc a priori ça fonctionne, et puis... au moment ou il devrait passer a la lecture du menu pour lire les épisodes,... l'écran reste noir. Et rien ne ce passe. j'ai essayé a tous les niveau d'interagir avec la télécommande, mais rien n'y fait...

le mois dernier j'ai eu une offre de Virgin mobile qui m'offrait de profiter de sa box a 1,99 par mois pendant un an, pour ensuite passer a 19 euros... j'ai hésité et puis j'ai dis non... maintenant quand je fais le total de ce que je paye chez free, presque 50 euros plus les 9,99 par mois pour loption multi tv, autant dire que j'ai deux lecteur de bluray qui ne marchent pas... je devrai surement accepter l'offre de virgin !!! et m'acheter un lecteur de bluray séparé j'en ai trouvé un LG a la fnac a 60 euros... ca sera l'équivalement d'un mois de freebox !!!
Parce que honetement, si je lis vos messages, je comprends qu'il n'y a rien a faire pour que cela fonctionne!!! hein !!! ?

Bonne soirée à tous,... je reste à l'écoute si vous avez une solution...mais moi demain je vais me mettre en mode fury et appeler tout de suite le service client de free!!!! pour les insulter ! parce que j'ai rien d'autre a faire !!

A+ tout le monde !

RĂ©pondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités