Bug ou pas ???

√Čchangez au sujet des 2 t√©l√©commandes livr√©es avec l'offre Freebox Delta : tactile et "soft touch"
Répondre
Eproms
Freenaute Patient
Messages : 30
Enregistré le : 14 décembre 2018, 07:47
Freenaute : En Migration
Connexion : ADSL
Commande : 06 déc. 2018

Bug ou pas ???

Message par Eproms » 01 f√©vrier 2019, 20:08

Voilà je pense avoir un bug avec les 2 barres au dessus du mot free, elle ont rien a faire la...?!
2019-02-01 20.07.14.jpg
2019-02-01 20.07.14.jpg (66.92 Kio) Vu 346 fois
Quelqu'un a déjà eu ça ?


Eproms
Freenaute Patient
Messages : 30
Enregistré le : 14 décembre 2018, 07:47
Freenaute : En Migration
Connexion : ADSL
Commande : 06 déc. 2018

Re: Bug ou pas ???

Message par Eproms » 03 f√©vrier 2019, 07:08

Personne pour me r√©pondre ? ūüėÄ

poifre
Freenaute Patient
Messages : 160
Enregistré le : 10 mars 2015, 14:04
Freenaute : En Migration
Connexion : ADSL
Commande : 04 déc. 2018
Expédition : 18 déc. 2018

Re: Bug ou pas ???

Message par poifre » 03 f√©vrier 2019, 08:49

bug je pense. j'ai pas cette ligne sur la télécommande
Migration ADSL
- Etape 1 : 04/12 à 16h53
- Etape 2 : 04/12 à 16h53
- Etape 3 : SMS/Mail reçu 18/12 à 10h46 - Choix options et paiement OK
- Etape 4 : SMS UPS reçu 18/12 à 20h22 - Freebox Delta reçue le 19/12 matin

Eproms
Freenaute Patient
Messages : 30
Enregistré le : 14 décembre 2018, 07:47
Freenaute : En Migration
Connexion : ADSL
Commande : 06 déc. 2018

Re: Bug ou pas ???

Message par Eproms » 03 f√©vrier 2019, 11:27

Merci je vai voir si il y a pas un truc à faire

Avatar du membre
Hortax
Modérateur
Messages : 334
Enregistré le : 16 janvier 2011, 21:08
Freenaute : En Migration
Connexion : Fibre
Commande : 04 déc. 2018
Expédition : 21 déc. 2018

Re: Bug ou pas ???

Message par Hortax » 03 f√©vrier 2019, 12:05

Appeler le 3244, et patienter.... patienter, patienter.... :roll:
Un clavier azerty en vaut deux !
Migration Fibre Freebox Delta le 04/12/2018 à 16h54
Etape 1 : OK
Etape 2 : OK
Etape 3 : sms reçu le 19/12 a 19:25
Etape 4 : mail reçu le 21/12 à 15:42
Fbx Delta livrée et installée le 22/12 à 15:00


Eproms
Freenaute Patient
Messages : 30
Enregistré le : 14 décembre 2018, 07:47
Freenaute : En Migration
Connexion : ADSL
Commande : 06 déc. 2018

Re: Bug ou pas ???

Message par Eproms » 03 f√©vrier 2019, 12:20

Ont peu pas la reset usine on dirai même via le bouton au dos

arkos
Messages : 6
Enregistré le : 15 décembre 2018, 21:22
Freenaute : En Migration
Connexion : ADSL
Commande : 12 déc. 2018

Re: Bug ou pas ???

Message par arkos » 03 f√©vrier 2019, 13:05

Bonjour,
j'ai eu le même problème après la mise à jour j'ai fait un reset au dos puis j'ai posé la télécommande sur le player et le trait a disparu. Par contre j'ai un autre problème apparu c'est le bouton on off de la tactile qui ne fonctionne plus, j'ai réussi à récupérer la fonction en de clipsant la telco mais çà fonctionne juste un certain temps..... :?
Demande de migration : 12/12/18 à 14h
SMS pour le paiement du player : 26/01/2019 à 18h30
Expédition : 29/01/2019
Livraison : 01/02/2019

Eproms
Freenaute Patient
Messages : 30
Enregistré le : 14 décembre 2018, 07:47
Freenaute : En Migration
Connexion : ADSL
Commande : 06 déc. 2018

Re: Bug ou pas ???

Message par Eproms » 03 f√©vrier 2019, 13:30

La j'ai tout tenté reset, débranché la batterie les traits reste en place !

arkos
Messages : 6
Enregistré le : 15 décembre 2018, 21:22
Freenaute : En Migration
Connexion : ADSL
Commande : 12 déc. 2018

Re: Bug ou pas ???

Message par arkos » 03 f√©vrier 2019, 13:36

Bizarre , j'ai failli contacter le sav car je pensai à problème matériel mais le reset m'a sauvé, essaye de le refaire mais dés que tu enlève ta pointe du trou pose la télécommande tout de suite avant qu'elle se rallume sur le player.
Demande de migration : 12/12/18 à 14h
SMS pour le paiement du player : 26/01/2019 à 18h30
Expédition : 29/01/2019
Livraison : 01/02/2019

Eproms
Freenaute Patient
Messages : 30
Enregistré le : 14 décembre 2018, 07:47
Freenaute : En Migration
Connexion : ADSL
Commande : 06 déc. 2018

Re: Bug ou pas ???

Message par Eproms » 03 f√©vrier 2019, 18:37

Cela ne fonctionne pas pour moi pression courte ou longues la télécommande reposer sur le player ne se réinitialise pas

strat38
Freenaute Patient
Messages : 133
Enregistré le : 20 décembre 2018, 12:55
Localisation : GRENOBLE
Freenaute : Nouvel Abonné
Connexion : Fibre
Commande : 21 déc. 2018
Expédition : 09 janv. 2019
Contact :

Re: Bug ou pas ???

Message par strat38 » 04 f√©vrier 2019, 12:45

moi je pencherai plis pour un c√Ęble interface √©cran-platine abim√© ou mal enfich√©:
cable1.jpg
un exemple de cable ecran-CM
cable1.jpg (13.52 Kio) Vu 195 fois
Je ne conseil pas d’ouvrir la télécommande pour vérifier.

Ou écran ayant subit un choc.

Dans les deux cas, 3244.
mon NAS/nextcloud maison, c'est là https://nextcloud.rkn.ovh/index.php/s/3yp93A7oNMPexcp

Eproms
Freenaute Patient
Messages : 30
Enregistré le : 14 décembre 2018, 07:47
Freenaute : En Migration
Connexion : ADSL
Commande : 06 déc. 2018

Re: Bug ou pas ???

Message par Eproms » 07 f√©vrier 2019, 20:22

J'ai déjà démonté pour ré coller le retour aptique la nappe est trop petite j'attends une mise à jour pour corriger, sinon ce sera retour chez free


Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité