2 Soucis majeurs sur Pack Sécurité

Échangez autour des fonctionnalités domotiques de la Freebox Delta, Pack Sécurité et Hub connecté Somfy et Philips Hue
Répondre
japbug
Messages : 6
Enregistré le : 05 février 2019, 13:53

2 Soucis majeurs sur Pack Sécurité

Message par japbug » 05 février 2019, 13:58

Bonjour Freenautes ;)

J'ai besoin d'un coup de pouce concernant l'installation du pack sécurité !
J'ai installé étapes par étapes chaque accessoires mais j'ai toujours 2 gros soucis.

1/ Le détecteur d'ouverture de porte:

Il est installé je pense correctement, j'ai aucun écart entre la porte et le détecteur, à peine 1mm.
Quand j'ouvre la porte, j'ai un petit voyant rouge qui s'allume et quand je referme également.
Sauf que dans l'application mobile, c'est constamment reconnu comme " OUVERT "
et je n'ai en plus de ça aucun historique depuis son installation sur ouverture/fermeture et ce depuis 3 jours !

2/ Le détecteur de mouvement:

Idem, bien installé, voyant rouge quand mouvements reconnus, mais strictement aucune historique.

En fait, j'ai depuis l'installation cet écran qui ne change plus à savoir 1 seule ouverture et 1 seul mouvement:
---> http://zupimages.net/viewer.php?id=19/06/8j2r.png

Et sur la page centrale la même:
---> http://zupimages.net/viewer.php?id=19/06/6jgo.png

D'avance un immense merci pour vos lumières ! =')


Rapanui
Messages : 5
Enregistré le : 12 décembre 2018, 07:27
Freenaute : En Migration
Connexion : ADSL
Commande : 04 déc. 2018

Re: 2 Soucis majeurs sur Pack Sécurité

Message par Rapanui » 05 février 2019, 23:35

Bonjour
Pour ce qui est du détecteur de porte, tu as bien collé du bon côté la plus petite partie par hasard ?regarde si c sur la bonne face ‘sinon vois si le cadre est en métal peut être que ça nuis

ccourselle
Hotliner Free Officiel Certifié
Hotliner Free Officiel Certifié
Messages : 83
Enregistré le : 01 février 2019, 12:31

Re: 2 Soucis majeurs sur Pack Sécurité

Message par ccourselle » 06 février 2019, 09:38

Bonjour,

japbug a écrit:
> Bonjour Freenautes ;)
>
> J'ai besoin d'un coup de pouce concernant l'installation du pack sécurité !
> J'ai installé étapes par étapes chaque accessoires mais j'ai toujours 2 gros soucis.
>
> 1/ Le détecteur d'ouverture de porte:
>
> Il est installé je pense correctement, j'ai aucun écart entre la porte et le
> détecteur, à peine 1mm.
> Quand j'ouvre la porte, j'ai un petit voyant rouge qui s'allume et quand je referme
> également.

Ce comportement n'est pas normal.
La LED rouge du détecteur d'ouverture s'allume uniquement si le détecteur n'arrive pas à communiquer avec le Freebox Server.

- Essayez de rapprocher le détecteur de votre Freebox Server.
- Vérifiez que le détecteur n'est pas dans un meuble en métal ou s'il n'y a pas un paramètre pouvant nuire à la portée.

japbug
Messages : 6
Enregistré le : 05 février 2019, 13:53

Re: 2 Soucis majeurs sur Pack Sécurité

Message par japbug » 07 février 2019, 13:10

Un grand merci pour vos réponses je vais re-vérifier ! ;)

japbug
Messages : 6
Enregistré le : 05 février 2019, 13:53

Re: 2 Soucis majeurs sur Pack Sécurité

Message par japbug » 08 février 2019, 13:09

Oui le cadre de la porte est en métal mais pourtant la petite partie est bien aimanté à cet effet non ?

---> http://zupimages.net/viewer.php?id=19/06/s8pg.jpg

et toujours aucune historique pour le detecteur de mouvement :| :| :|


ccourselle
Hotliner Free Officiel Certifié
Hotliner Free Officiel Certifié
Messages : 83
Enregistré le : 01 février 2019, 12:31

Re: 2 Soucis majeurs sur Pack Sécurité

Message par ccourselle » 08 février 2019, 17:13

japbug a écrit :
08 février 2019, 13:09
Oui le cadre de la porte est en métal mais pourtant la petite partie est bien aimanté à cet effet non ?

---> http://zupimages.net/viewer.php?id=19/06/s8pg.jpg

et toujours aucune historique pour le detecteur de mouvement :| :| :|
Pour le détecteur d'ouverture :
Fonctionne-t-il correctement quand il n'est pas fixé à la porte (mais à l'endroit de la porte) ?
Utilisez-vous de l'adhésif pour l'aimant ou bien est-il simplement aimanté sur le cadre en métal (il faut utiliser de l'adhésif) ?
Si oui, essayez de faire en sorte que le détecteur et l'aimant soient éloignés de la porte et du cadre (utiliser une cale) et dites-moi si ça solutionne le problème.

Pour le détecteur de mouvements :

Est-il bien présent dans la liste des objets ?
Si vous ouvrez le capot, c'est bien signalé dans l'application (Paramètre > Liste des objets > détecteur > couvercle ouvert/fermé) ?
En dernier recours, tentez de désapairer le détecteur et de le réassocier en suivant la procédure suivante :
https://www.free.fr/assistance/5128.html

Une fois le détecteur réinitialisé, quand vous réassociez le détecteur, insérez la pile en appuyant sur le bouton.

Merci,
Clément.

japbug
Messages : 6
Enregistré le : 05 février 2019, 13:53

Re: 2 Soucis majeurs sur Pack Sécurité

Message par japbug » 09 février 2019, 13:19

Merci pour votre aide !

Alors oui la petite partie de droite est aimanté directement et sans adhésif.
Dans l'application voici les images:
http://zupimages.net/viewer.php?id=19/06/p6pa.png
http://zupimages.net/viewer.php?id=19/06/4nmq.png

En éloignant la petite partie avec de la patafix, je n'ai plus de voyant rouge effectivement mais toujours
aucune historique d'ouverture et mentionné porte ouverte constamment.

J'ai réalisé une nouvelle installation et toujours pareil. Par contre la procédure demande d'appuyer sur le bouton en enlevant la pile. Cependant rien ne se passe quand j'enlève la pile. Le problème viens de là ?

ccourselle
Hotliner Free Officiel Certifié
Hotliner Free Officiel Certifié
Messages : 83
Enregistré le : 01 février 2019, 12:31

Re: 2 Soucis majeurs sur Pack Sécurité

Message par ccourselle » 10 février 2019, 13:20

japbug a écrit :
09 février 2019, 13:19
En éloignant la petite partie avec de la patafix, je n'ai plus de voyant rouge effectivement mais toujours
aucune historique d'ouverture et mentionné porte ouverte constamment.

J'ai réalisé une nouvelle installation et toujours pareil. Par contre la procédure demande d'appuyer sur le bouton en enlevant la pile. Cependant rien ne se passe quand j'enlève la pile. Le problème viens de là ?
C’est bon signe s’il n’y a plus le voyant rouge.
Pour procéder à une nouvelle association :
- Commencez par supprimer le détecteur dans l’application (sur la fiche du capteur)
- Enlevez la pile du détecteur
- Appuyez sur le bouton noir
- Tout en appuyant, insérez la pile et gardez le bouton appuyé pendant 10secs jusqu’a ce que la LED s’allume
- Relâchez
- Enlevez la pile

- Faites une nouvelle association via l’application
- Après passage du détecteur sur le lecteur NFC, insérez la pile tout en appuyant sur le bouton et relâchez.

La procédure devrait aboutir.

Commencez par tester que tout fonctionne bien avant de l’installer sur votre porte.

japbug
Messages : 6
Enregistré le : 05 février 2019, 13:53

Re: 2 Soucis majeurs sur Pack Sécurité

Message par japbug » 15 février 2019, 18:53

A nouveau bonsoir,

j'ai retenté 3 fois de suite et toujours pareil, porte écrite comme ouverte constamment et 0 historique.

Cependant j'ai 2 nouvelles questions importantes:

1/ Je n'ai pas de voyant en appuyant sur le bouton noir " brièvement " si j'enlève la pile, est-ce normal ?
( La procédure l'indique pourtant ! : http://zupimages.net/viewer.php?id=19/07/opej.png )
Le problème peut venir de là ?

2/ Sur le boitier serveur faut-il appuyer sur Détection appairage également ?

Merci encore pour vos aides précieuses, je vais vraiment m'arracher les cheveux :?

jmsupery
Messages : 1
Enregistré le : 17 février 2019, 12:25

Re: 2 Soucis majeurs sur Pack Sécurité

Message par jmsupery » 17 février 2019, 18:21

Quel est la porte des elements car chez moi c'est inutilisable au de la 15 m les elements ne transmette plus. Ce pack est bon pour un appartement mais pas pour une grande Maison.

ccourselle
Hotliner Free Officiel Certifié
Hotliner Free Officiel Certifié
Messages : 83
Enregistré le : 01 février 2019, 12:31

Re: 2 Soucis majeurs sur Pack Sécurité

Message par ccourselle » 18 février 2019, 12:06

japbug a écrit :
15 février 2019, 18:53
A nouveau bonsoir,

j'ai retenté 3 fois de suite et toujours pareil, porte écrite comme ouverte constamment et 0 historique.

Cependant j'ai 2 nouvelles questions importantes:

1/ Je n'ai pas de voyant en appuyant sur le bouton noir " brièvement " si j'enlève la pile, est-ce normal ?
( La procédure l'indique pourtant ! : http://zupimages.net/viewer.php?id=19/07/opej.png )
Le problème peut venir de là ?
Oui c'est normal, c'est juste au cas où.
japbug a écrit :
15 février 2019, 18:53
2/ Sur le boitier serveur faut-il appuyer sur Détection appairage également ?
Aucune manipulation à effectuer côté Server

Avez-vous testé le détecteur après appairage à proximité du Server ?
Cela fonctionne-t-il ?

Merci,

japbug
Messages : 6
Enregistré le : 05 février 2019, 13:53

Re: 2 Soucis majeurs sur Pack Sécurité

Message par japbug » 18 février 2019, 12:56

Oui juste à côté et toujours marqué Ouvert et 0 historique =(
Je vais finir par appeler un technicien :evil:


Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités