Interférence freebox avec mon portail !

Tout ce qui touche à la partie réseau de la Freebox Révolution : ADSL2+, VDSL2, FTTH, WiFi, Femto, Bluetooth, DECT...
Répondre
Mikadam
Messages : 2
Enregistré le : 13 janvier 2012, 16:30

Interférence freebox avec mon portail !

Message par Mikadam » 13 janvier 2012, 16:39

Bonjours à tous, j'ai la freebox révolution tout mon système est correctement installé, lorsque j'ouvre le portail de la maison tout le système buggue puis se relance et parfois va jusqu'à se réinitialiser...j'ai essayé d'isoler les deux systèmes,de brancher les différentes Alimentations sur des prises différentes, rien n'y fait...info supplémentaire : le bug se produit uniquement à l'ouverture du portail...merci pour vos idées,conseils et autres suggestions...


News77
Messages : 6
Enregistré le : 03 janvier 2012, 12:38

Re: Interférence freebox avec mon portail !

Message par News77 » 14 janvier 2012, 10:18

Bonjour,

A l'ouverture pendant la phase ou le portail s'ouvre ou quand tu utilise ta télécommande ?

Je ne vois pas de cause à effet le portail est surement brancher sur une ligne électrique différente ca devrait pas et même sur la même ligne ca devrait pas non plus.

Cela a t'il fonctionné à un moment ou est ce récent suite à l'installation de l'un des deux dispositifs.

Tu pourrais essayer de déplacer la Freebox aussi, sinon change la fréquence de communication de ta télécommande si c'est possible sur ton matos, ou encore essayer d'isoler le moteur du portail et le boitier de raccordement pour test.
Ou encore désactiver le Wifi de la Freebox.
Cdlt.

Mikadam
Messages : 2
Enregistré le : 13 janvier 2012, 16:30

Re: Interférence freebox avec mon portail !

Message par Mikadam » 14 janvier 2012, 14:29

:cry: Merci pour tes indications que j'ai tout de suite appliqué, mais hélas sans succé. Le problème est toujours là. je suis preneur de toutes suggestions. Encore merci.

vadasy77
Messages : 2
Enregistré le : 14 mars 2013, 13:11

Re: Interférence freebox avec mon portail !

Message par vadasy77 » 14 mars 2013, 13:30

:?: Bonjour
j'ai le même problème lors de l'ouverture ET la fermeture de mon portail.
Ma configuration:
portail 2 vantaux, 2 blocs moteurs fonctionnant en 24Volts continu, alimentation générale arrive en 220V, batterie secours (24v) en tampon, l'ensemble de marque NICE.
2 lignes ADSL free, une dégroupée totale et l'autre en partiel.
Liaisons en câble éthernet, freeplugs non utilisées.
Le problème se produit sur les 2 lignes, l'image se fige sur la tv (2tv, 2 freeplayers).
Parfois, reboot de la box.
Le phénomène se produit sur les séquences suivantes:
ouverture, ralentissement, fermeture, ralentissement, soit 4 fois par cycle d'ouverture et fermeture (même sans utilisation de la télécommande).
J'ai vérifié les connexions, état des fils visibles, tout ok.
Je soupçonne un défaut sur les alimentations (retour parasite ou??).
Auriez vous une idée? :idea:
Merci.

Daffy31
Freenaute Patient
Messages : 14
Enregistré le : 02 mars 2011, 13:27

Re: Interférence freebox avec mon portail !

Message par Daffy31 » 16 mars 2013, 10:29

Bonjour,

Je ne possède pas de portail, mais je viens de lire le post de vadasy77, et il se peut qu'il s'agisse d'impulsions parasites... Quand j'allais dans la salle de bains et que j'allumais la lumière,et qu'ensuite je l'éteignais, je découvrais ma freebox v6 en reboot!.....
il m'a suffit de connecter entre les deux plots de l'interrupteur d'éclairage de la salle de bains un condensateur de 0,1 microfarads isolé à 500 volts (par sécurité)...
et tout est rentré dans l'ordre!.... il faut dire que l'éclairage était un tube néon...avec son électronique habituelle...il s'agissait sans aucun doute d'impulsions transitoires lors de la coupure. (self-induction) comme les portails sont équipés de moteurs dont les enroulements sont des selfs, il y a de très nombreuses commutations électiques sur les enroulements selfiques de ces moteurs....c'était le même principe sur les vehicules dont l'alternateur avait , en sortie, un condensateur,pour les mêmes raisons.....
piste à suivre......les condensateurs seraient donc à placer sur la tension continue qui alimente le portail......


vadasy77
Messages : 2
Enregistré le : 14 mars 2013, 13:11

Re: Interférence freebox avec mon portail !

Message par vadasy77 » 16 mars 2013, 15:00

Merci Daffy31
je testerai cette solution dès que j'aurais le temps et que la météo sera plus agréable.
Slts

Den82
Messages : 1
Enregistré le : 24 décembre 2015, 18:42

Re: Interférence freebox avec mon portail !

Message par Den82 » 24 décembre 2015, 18:54

Bonjour vadasy77.
J'ai le même problème avec une configuration proche de la votre.
Portail 2 vantaux, 2 blocs moteurs , batterie de secours, le tout de fabrication NICE. Ligne ADSL dégroupée totale mais avec bande passante pas très bonne (TV impossible) et Freebox V5. Connexion en WIFI avec un Freeplug.
Le problème (reboot Freebox) se produit en fin de fermeture du 2ème vantaux.
Ce problème avait disparu mystérieusement pendant quelque mois, plus est revenu de façon systématique.
Avez vous de votre coté trouvé l'origine ?
Merci
Denis

ced45120
Messages : 1
Enregistré le : 03 janvier 2016, 22:44

Re: Interférence freebox avec mon portail !

Message par ced45120 » 03 janvier 2016, 22:49

Bonjour à tous,

Meme problème pour moi avec freebox v6 et mon portail coulissant motorisé.
L 'image sur mon télévieur de ma tv via le player tv se fige lors des phases de ralantissement de mon portail aussi bien à l'ouverture que pendant la fermeture de celui-ci.
Je précise, l'installation n'a pas de CPL, le server et le player feebox v6 sont reliés par cable RJ 45, je suis en dégroupage total.
J'ai également installé des ferrites sur les alim. portails, server + player freebox et même sur cable Tel à l'arrivée sur le modem, sans résultats.

Si quelq'un a une solution à tester je suis preneur.

Merci à vous

Cordialement

CED45120

Mr B
Messages : 1
Enregistré le : 31 janvier 2016, 12:34

Re: Interférence freebox avec mon portail !

Message par Mr B » 31 janvier 2016, 12:44

Bonjour.
Le problème viens du flash clignotant. il faut le câbler avec un 2 fils blindé avec blindage à la terre.
depuis que je l'ai fait, je n'est plus de problème.
pour info les cellules sont câblées de la même manière .

alex26270
Messages : 1
Enregistré le : 11 mars 2015, 20:28

Re: Interférence freebox avec mon portail !

Message par alex26270 » 21 mars 2016, 23:02

Bonjour,

j'ai exactement le même problème avec un moteur CAME BX243.
Lorsque mon portail est en phase de ralentissement (fermeture ou ouverture), cela bloque (fige l'image) la freebox TV de mon voisin et quelquefois sa freebox server reboote.
Notez bien que ma propre freebox n'a pas le problème, ce qui semble illogique.
Le câble téléphonique de mon voisin passe sous mon portail ...... cela doit être l'explication.

Si quelqu'un a une solution, je suis preneur, je ne trouve pas de post traitant de ce problème sur les forums 'CAME'

Cordialement
Alex26270

salmé
Hotliner Free Officiel Certifié
Hotliner Free Officiel Certifié
Messages : 10995
Enregistré le : 11 janvier 2011, 16:01

Re: Interférence freebox avec mon portail !

Message par salmé » 22 mars 2016, 11:02

Bonjour alex26270
Je vous prie de bien vouloir nous contacter au 3244 afin d'ouvrir un ticket d'incident,afin de procéder aux vérifications qui vont nous permettre de détecter l'origine du souci rencontré
Nous vous présentons nos excuses pour les désagréments occasionnés
Equipe FREE

TherDor
Messages : 7
Enregistré le : 25 mars 2016, 23:05
Localisation : Russia
Contact :

Interference freebox avec mon portail

Message par TherDor » 28 mars 2016, 16:07

donc cest simple, faire un systeme de teleportation pour tout les membre de fun generation avec un systeme de permission, je mexplique :

genre tu fait /teleport 8 pour te tp a lID 8 et lID 8 recevra un message du genre Eroxia veut se teleporter a vous, voulez vous autoriser la teleportation ? si oui tapez /oui ou sinon tapez /non

vous comprenez ?

willy66
Messages : 1
Enregistré le : 05 avril 2017, 16:33

Re: Interférence freebox avec mon portail !

Message par willy66 » 06 avril 2017, 08:19

Bonjour, j'ai eu le même problème de fréquence et j'ai dû réinitialiser complètement le système et déplacer la freebox pour qu'il n'y ait plus d'interférence ;)

fricquet
Messages : 3
Enregistré le : 26 février 2012, 19:29

Re: Interférence freebox avec mon portail !

Message par fricquet » 15 décembre 2017, 17:30

Bonjour
J'ai une freebox v6 et j'ai le même problème.La TV qui se fige 2 ou 3 secondes à l'ouverture et à la fermeture du portail.
Est ce qu'une solution efficace à été trouvée depuis la dernière fois car je ne peux pas éloigner ma box plus que ça (environ 25m du portail).

Merci de votre aide :)

salmé
Hotliner Free Officiel Certifié
Hotliner Free Officiel Certifié
Messages : 10995
Enregistré le : 11 janvier 2011, 16:01

Re: Interférence freebox avec mon portail !

Message par salmé » 15 décembre 2017, 17:40

Bonjour fricquet
Je vous propose mon aide
Je vous invite à me communiquer uniquement sur MP les information​s nécessaires pour accéder au dossier en question, à savoir : nom et prénom, éventuellement le numéro de la ligne ou l'identifiant hotline
Merci
Equipe FREE

fricquet
Messages : 3
Enregistré le : 26 février 2012, 19:29

Re: Interférence freebox avec mon portail !

Message par fricquet » 16 décembre 2017, 12:34

Bonjour
J'ai envoyé en MP mais je ne suis pas sur de ma manip.Pouvez vous me confirmer que vous avez bien reçu mes informations ?
Merci


Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité