Disparition Femto

Tout ce qui touche à la partie réseau de la Freebox mini 4K : ADSL2+, VDSL2, FTTH, WiFi, Femto, Bluetooth...
RĂ©pondre
fazermotard91
Messages : 2
Enregistré le : 19 novembre 2020, 11:33

Disparition Femto

Message par fazermotard91 » 19 novembre 2020, 13:23

Bonjour
Depuis la dernière mise à jour ( coïncidence ou pas ) ma carte femto ne fonctionne plus , ou plus précisément elle s'allume ( lumière bleue) mais est toujours en "échec démarrage " . Je précise qu'elle a toujours bien fonctionné jusque-là .
Pour la petite histoire , J'ai appelé Free , 3 soirs de suite
Le 1er appel pour qu'on me dise qu'il faut rappeler demain avant 18h pour avoir un technicien compétent en la matière
le 2e ( avant 18 h )pour qu'on me dise ( le conseiller ) que les techniciens refusent "catégoriquement" ( le terme employé ) de s'occuper de ma demande et que je dois rester avec un appareil qui n'est pas ma propriété et pour qui je paye une prestation et qui présente une anomalie .
Bref ! je ne peux rien pour vous !
Le 3e ( le mĂŞme jour ) pour qu'on me dise que ce n'Ă©tait pas normal qu'on ne prenne pas ma demande en compte et qu'il fallait Rappeler le lendemain , le responsable que j'avais en ligne Ă  ce moment allait consigner une obligation de prendre ma demande en compte .
Le lendemain , effectivement le message était bien passé , mais il m'a être répondu d'attendre et que je serais tenu au courant
Bien entendu à chaque appel on m'a fait redémarrer la box ;) pour me dire oui on détecte un souci . Mais lequel ?
tel est ma question :mrgreen: si y une réponse bien sur :lol:


fazermotard91
Messages : 2
Enregistré le : 19 novembre 2020, 11:33

Re: Disparition Femto

Message par fazermotard91 » 21 novembre 2020, 10:44

Pas de réponse ? une piste ? rien ? une petite aide ? :cry:

RĂ©pondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 1 invité