Pb Apple TV OQEE

Échangez autour du boitier Apple TV 4K avec un abonnement Freebox Pop, Delta, Révolution ou Mini 4K
RĂ©pondre
Cpeyronn
Messages : 2
Enregistré le : 09 octobre 2021, 11:32

Pb Apple TV OQEE

Message par Cpeyronn » 09 octobre 2021, 11:42

Bonjour
Je viens de souscrire Ă  l offre pop avec l Apple TV
Très satisfait de ce package cependant je rencontre des soucis sur l Apple TV
- impossible d enregistrer par le biais de « programmer un enregistrement «  lorsque je clique dessus je retourne à l accueil de l atv et cela systématiquement
- lors d’un premier démarrage de l atv après la nuit j ai un cercle blanc de téléchargement pendant 3mn
Je suis connecté en wifi et malgré mes recherches ne trouve pas de solutions à ces pb
Merci d avance pour vos retours et bon week-end


Avatar du membre
Kokalight
Freenaute Patient
Messages : 698
Enregistré le : 03 août 2020, 18:42
Localisation : 49 - Saumur
Connexion : Fibre

Re: Pb Apple TV OQEE

Message par Kokalight » 09 octobre 2021, 14:29

- impossible d enregistrer par le biais de « programmer un enregistrement « lorsque je clique dessus je retourne à l accueil de l atv et cela systématiquement

Il semble bien qu'il soit impossible de programmer un enregistrement depuis Oqee sur l'Apple TV.
Probablement une adaptation insuffisante de l'application sur cet OS.

- lors d’un premier démarrage de l atv après la nuit j ai un cercle blanc de téléchargement pendant 3mn

Cela se produit depuis la dernière mise à jour de Oqee et pour le moment il n'existe pas de solution.
- Fibre - 8 088,31 Mbps / 687,35 Mbps - 6 ms
- NRO - 49328SNA
- Delta - Pop - Pop - Répéteur
Le 10 Gb/s est juste là pour faire mon kéké... ;)

Cpeyronn
Messages : 2
Enregistré le : 09 octobre 2021, 11:32

Re: Pb Apple TV OQEE

Message par Cpeyronn » 09 octobre 2021, 17:19

Bonjour
Merci pour les réponses en quelque sorte ça me rassure que je ne sois pas le seul et que cela provient de l appli
En espérant que la prochaine maj répare tout cela…merci encore et bon week-end

thgir63
Freenaute Patient
Messages : 102
Enregistré le : 13 mai 2017, 06:06
Freenaute : En Migration
Connexion : Fibre
Commande : 17 juil. 2020
Expédition : 24 juil. 2020

Re: Pb Apple TV OQEE

Message par thgir63 » 10 octobre 2021, 09:30

- impossible d enregistrer par le biais de « programmer un enregistrement «  lorsque je clique dessus je retourne à l accueil de l atv et cela systématiquement
Idem, mais en fait, je ne passe jamais par ce menu mais par le guide des programmes. Ça permet :
1 - d'avoir le nom du programme enregistré (et donc sa fiche)
2- pouvoir gérer les marges avant/après
- lors d’un premier démarrage de l atv après la nuit j ai un cercle blanc de téléchargement pendant 3mn
Je suis connecté en wifi et malgré mes recherches ne trouve pas de solutions à ces pb
Pas ce soucis au démarrage, mais un autre. J'ai le bug "ethernet" (je n'utilise pas le wifi) donc quand j'allume l'ATV, je tombe sur une page pour déconnecter OQEE ! Ma solution, fermer OQEE et le relancer. C'est un peu pénible et ça serait bien que ce bug soit également résolu dans une future MAJ d'OQEE...

Piwhy
Messages : 7
Enregistré le : 29 août 2021, 07:13

Re: Pb Apple TV OQEE

Message par Piwhy » 10 octobre 2021, 11:35

- lors d’un premier démarrage de l atv après la nuit j ai un cercle blanc de téléchargement pendant 3mn
Je suis connecté en wifi et malgré mes recherches ne trouve pas de solutions à ces pb

J’ai également ce pb. Je change de chaîne (sans attendre)et tout est OK (sauf parfois des coupures de flux tv évoqués dans un post précédent)


thgir63
Freenaute Patient
Messages : 102
Enregistré le : 13 mai 2017, 06:06
Freenaute : En Migration
Connexion : Fibre
Commande : 17 juil. 2020
Expédition : 24 juil. 2020

Re: Pb Apple TV OQEE

Message par thgir63 » 10 octobre 2021, 11:54

thgir63 a écrit : ↑
10 octobre 2021, 09:30
- lors d’un premier démarrage de l atv après la nuit j ai un cercle blanc de téléchargement pendant 3mn
Je suis connecté en wifi et malgré mes recherches ne trouve pas de solutions à ces pb
Pas ce soucis au démarrage, mais un autre. J'ai le bug "ethernet" (je n'utilise pas le wifi) donc quand j'allume l'ATV, je tombe sur une page pour déconnecter OQEE ! Ma solution, fermer OQEE et le relancer. C'est un peu pénible et ça serait bien que ce bug soit également résolu dans une future MAJ d'OQEE...
PS : En fait, mon fils a eu ce bug au démarrage, et il utilise la même technique que pour le bug "ethernet" :
- double clic sur le bouton accueil (la tv au dessus d'avance rapide)
- si besoin, sélection d'OQEE avec gauche ou droite
- fermer OQEE avec double clic sur la touche haut
- revenir Ă  l'accueil et relancer OQEE

Pas besoin de redémarrer électriquement ou attendre 3mn ;)

Avatar du membre
Kokalight
Freenaute Patient
Messages : 698
Enregistré le : 03 août 2020, 18:42
Localisation : 49 - Saumur
Connexion : Fibre

Re: Pb Apple TV OQEE

Message par Kokalight » 10 octobre 2021, 15:08

En tout état de cause, cette application Oqee n'est plus du tout OK sur Apple TV, depuis sa dernière mise à jour !

Voilà maintenant que lors de l'utilisation de Siri pour un changement de chaine, sachant que j'ai également installé My Canal et Molotov, dès que j'ai confirmé vouloir rester sur la même application, il me garde le son de la chaine quittée en plus de celui sur laquelle j'arrive.


Pourquoi je ne suis pas surpris... :roll:

Simplement parce que c'est déjà un beau ch'truc bien bâclé sur le Pop !
- Fibre - 8 088,31 Mbps / 687,35 Mbps - 6 ms
- NRO - 49328SNA
- Delta - Pop - Pop - Répéteur
Le 10 Gb/s est juste là pour faire mon kéké... ;)


RĂ©pondre

Retourner vers « Player Apple TV 4K & interface OQEE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité