Bug appairage camera

Échangez autour des fonctionnalités domotiques de la Freebox Delta, Pack Sécurité et Hub connecté Somfy et Philips Hue
Titou1110
Freenaute Patient
Messages : 11
Enregistré le : 09 décembre 2018, 23:23

Bug appairage camera

Message par Titou1110 » 20 dĂ©cembre 2018, 22:53

Bonsoir Ă  tous,

J'essaye en vain de connecter ma caméra via le QR code, mais rien n'y fait... Elle clignote vert-rouge mais il 'e se passe rien... Au bout d'un certain temps elle se remet à clignoter vert... Aussi quand je vais sur l'icône maison de l'appli Freebox, ça me dit que le module sécurité doit être enfoncé a l'arrière de la Freebox pour utiliser cette fonction... Est-ce que quelqu'un est dans le même cas? Ça ne me propose pas d'installer les autres accessoires du kit sécurité du coup :-/

Merci d'avance ;-)


Titou1110
Freenaute Patient
Messages : 11
Enregistré le : 09 décembre 2018, 23:23

Re: Bug appairage camera

Message par Titou1110 » 21 dĂ©cembre 2018, 00:07

En fait c'est ok pour les autres accessoires, après avoir quitté l'appli et rallumé ça m'a mis "bienvenue dans votre module sécurité", comme s'il avait été activé que plus tard... Du coup j'ai pu appairage chaque accessoire, mais toujours pas cette fichue caméra!! Si quelqu'un est dans le même cas... Je scanne le QR code avec la caméra, elle clignote rouge-vert puis plus rien, même en laissant le téléphone pendant 2/3 minutes devant^^

bouille30
Freenaute Patient
Messages : 11
Enregistré le : 20 décembre 2018, 14:48

Re: Bug appairage camera

Message par bouille30 » 21 dĂ©cembre 2018, 13:54

Bonjour,

J'ai le meme probleme que toi, ca clignote rouge et apres plus rien. je vois bien la camera sur mon reseau wifi, mais elle a l'air en veille, impossible de lui dire de se reveiller.
En plus elle veut meme plus faire l'association, hier j'avais pu appairer la telecommande, mais ce matin elle vois plus rien.
si quelqu'un a une astuce....

madjigsaw
Messages : 6
Enregistré le : 19 décembre 2018, 16:42
Freenaute : En Migration
Connexion : ADSL
Commande : 04 déc. 2018

Re: Bug appairage camera

Message par madjigsaw » 21 dĂ©cembre 2018, 14:09

Salut,

Je n'arrive pas à associer la caméra free. Quand je la branche elle clignote rouge un instant et ensuite verte en continu 5 seconde et plus rien.

Quelqu'un peut m'aider ?

bouille30
Freenaute Patient
Messages : 11
Enregistré le : 20 décembre 2018, 14:48

Re: Bug appairage camera

Message par bouille30 » 21 dĂ©cembre 2018, 14:18

bonjour,

Bienvenue au club, je vais aller faire ma blonde au support free :D


zola2
Freenaute Patient
Messages : 57
Enregistré le : 21 mars 2011, 14:35
Freenaute : En Migration
Connexion : ADSL
Commande : 04 déc. 2018

Re: Bug appairage camera

Message par zola2 » 21 dĂ©cembre 2018, 15:28

Alors pour info, y a possibilité de faire une remise à zero de la caméra.
Si elle est dans votre appli commencez par la supprimer
Ensuite faut appuyer bien 10 seconde sur le petit bouton qui est présent sur la camera et refaire ensuite la manipulation...

J'ai bien galèré... mais ca déconne quand même je vois la cam via le player mais sur l'appli j'ai pas d'image, mouahaha

Non pis une caméra de sécu qu'on peux regarder uniquement en étant sur le réseau wifi ca reste vite limité
Demande de migration le 4 décembre à 16h48.
Réception SMS pour choix option : 18 décembre à 15h25
Expedition : 19 décembre à 19h40

madjigsaw
Messages : 6
Enregistré le : 19 décembre 2018, 16:42
Freenaute : En Migration
Connexion : ADSL
Commande : 04 déc. 2018

Re: Bug appairage camera

Message par madjigsaw » 21 dĂ©cembre 2018, 15:50

Cool merci

musicality59
Freenaute Patient
Messages : 22
Enregistré le : 05 décembre 2018, 16:23
Freenaute : En Migration
Connexion : ADSL
Commande : 04 déc. 2018

Re: Bug appairage camera

Message par musicality59 » 21 dĂ©cembre 2018, 22:52

Salut tout le monde,

Alors moi j'ai une erreur que je ne comprends pas du tout :
- Ma caméra remonte bien après installation sur la TV
- Impossible de la faire remonter sur l'application Freebox... Il ne lit pas le QR Code...

Des idées de manip à faire? Je suis sur que si j'appelle Free ils sauront pas vu que c'est tout frais...

Et en entrant dans la caméra via l'adresse IP je n'ai pas les logs....
Demande de migration vers la Delta effectué le 4/12/18 à 17h58
Étape 1 : 04/12 à 17h58
Étape 2 : 04/12 à 18h
Étape 3 : SMS reçu et paiement validé le 18/12 à 15h25
Etape 4 : Expedition le 19/12

Polaris
Messages : 3
Enregistré le : 21 décembre 2018, 11:14

Re: Bug appairage camera

Message par Polaris » 21 dĂ©cembre 2018, 23:45

Salut, j'étais dans le même cas que vous pour la caméra.

On m'a donné la solution qui fonctionne très bien :

Il faut réinitialiser la caméra. Pour cela
Brancher la caméra sur le secteur au moyen du câble usb et de la prise secteur fournie
- Attendez environ une minute qu'elle démarre (la led passera du rouge puis très rapidement au vert puis plus rien, c'est à ce moment là que vous passerez à l'étape suivante 1mn05 pour ma part ;-)
- Appuyez Ă  ce moment lĂ  sur le petit bouton en haut pendant environ 10 secondes jusqu'Ă  ce que la LED s'affiche en rouge
- La caméra va redémarrer et afficher la LED verte clignotante et là vous faites la réassociation en ouvrant l'appli freebox clic sur camera wifi puis rescanner le qr code.

musicality59
Freenaute Patient
Messages : 22
Enregistré le : 05 décembre 2018, 16:23
Freenaute : En Migration
Connexion : ADSL
Commande : 04 déc. 2018

Re: Bug appairage camera

Message par musicality59 » 22 dĂ©cembre 2018, 10:16

Trouvé ! En fait elle est bien intégrée :)
Il faut aller dans les permissions de l'application Freebox pour autoriser Ă  la voir !

Par contre impossible de la voir dès que je coupe Mon Wifi... Des idées?

Décidément....
Demande de migration vers la Delta effectué le 4/12/18 à 17h58
Étape 1 : 04/12 à 17h58
Étape 2 : 04/12 à 18h
Étape 3 : SMS reçu et paiement validé le 18/12 à 15h25
Etape 4 : Expedition le 19/12

Alex26740
Freenaute Patient
Messages : 21
Enregistré le : 05 décembre 2018, 22:56
Freenaute : En Migration
Connexion : ADSL
Commande : 04 déc. 2018

Re: Bug appairage camera

Message par Alex26740 » 22 dĂ©cembre 2018, 11:10

Titou1110 :
> Bonsoir Ă  tous,
>
> J'essaye en vain de connecter ma caméra via le QR code, mais rien n'y
> fait... Elle clignote vert-rouge mais il 'e se passe rien... Au bout d'un
> certain temps elle se remet Ă  clignoter vert... Aussi quand je vais sur
> l'icône maison de l'appli Freebox, ça me dit que le module sécurité doit
> être enfoncé a l'arrière de la Freebox pour utiliser cette fonction...
> Est-ce que quelqu'un est dans le même cas? Ça ne me propose pas d'installer
> les autres accessoires du kit sécurité du coup :-/
>
> Merci d'avance ;-)
Salut
Pareil même erreur pour moi « le module sécurité doit être enfoncé à l’arrière de la freebox ».
J’ai contrôle l’arrière et y a rien du côté droit slot vide.
J’ai contacter assistance technique (très sympa et pro au passage) ils mont dit qu’il y a eu une erreur de la part à la logistique ils on oublié d émettre le module sécurité. Ils me l’envoi en urgence. Car j’ai essayer aussi Dominique ça marche pas. Apparemment d’après eux c’est le même module qui gère.

wadidon
Messages : 4
Enregistré le : 11 décembre 2018, 18:47
Freenaute : En Migration
Connexion : ADSL
Commande : 04 déc. 2018

Re: Bug appairage camera

Message par wadidon » 22 dĂ©cembre 2018, 14:09

Bonjour,

J'avais le même soucis, j'ai passé le cryptage wifi en WPA2-PSK/AES au lieu de wep et maintenant ça fonctionne.

Si jamais ça peut aider ;)

bouille30
Freenaute Patient
Messages : 11
Enregistré le : 20 décembre 2018, 14:48

Re: Bug appairage camera

Message par bouille30 » 22 dĂ©cembre 2018, 17:58

Bonjour,
Grace a ''Polaris'' j'ai reussi a passer une etape, ma camera clignote maintenant vert. mais elle scanne pas le QR code.
Le support free n'a pas ete d'une grande aide, les operateurs n'ont pas été formé sur la DELTA. Il a juste pris la pleinte.
Et nous sommes beaucoup dans le meme cas.

Titou1110
Freenaute Patient
Messages : 11
Enregistré le : 09 décembre 2018, 23:23

Re: Bug appairage camera

Message par Titou1110 » 23 dĂ©cembre 2018, 01:14

Alex26740 :
> Titou1110 :
> > Bonsoir Ă  tous,
> >
> > J'essaye en vain de connecter ma caméra via le QR code, mais rien n'y
> > fait... Elle clignote vert-rouge mais il 'e se passe rien... Au bout d'un
> > certain temps elle se remet Ă  clignoter vert... Aussi quand je vais sur
> > l'icône maison de l'appli Freebox, ça me dit que le module sécurité doit
> > être enfoncé a l'arrière de la Freebox pour utiliser cette fonction...
> > Est-ce que quelqu'un est dans le même cas? Ça ne me propose pas d'installer
> > les autres accessoires du kit sécurité du coup :-/
> >
> > Merci d'avance ;-)
> Salut
> Pareil même erreur pour moi « le module sécurité doit être enfoncé à l’arrière de la
> freebox ».
> J’ai contrôle l’arrière et y a rien du côté droit slot vide.
> J’ai contacter assistance technique (très sympa et pro au passage) ils mont dit qu’il
> y a eu une erreur de la part à la logistique ils on oublié d émettre le module
> sécurité. Ils me l’envoi en urgence. Car j’ai essayer aussi Dominique ça marche pas.
> Apparemment d’après eux c’est le même module qui gère.


Salut !
Ce que j'ai fais ( mais je sais pas si c'est à conseiller, je te le dis et tu en fais ce que tu veux ! ) c'est que j'ai retiré (en galérant) le module derrière pour essayer de le re-clipser, et du coup j'ai remarqué qu'il y avait un bout de scotch jaune qui bloquait une grille d'aération sur le module... Alors je l'ai retiré^^ et remis en place le module...et peu de temps après avoir relancé la freebox et l'appli Freebox, là ça m'a mis "bienvenue dans votre module de sécurité..."
Après je ne sais pas si c'est en retirant le scotch que ça a marché mais j'ai essayé plusieurs fois de le re-clipsé avant et il ne se passait rien, ya qu'après avoir retiré ce fameux scotch que ça a marché...

Mais toujours ce bug d'appairage de caméra, je vais tester la réinitialisation citée plus haut ;-)

Bonne soirée à tous !

Titou1110
Freenaute Patient
Messages : 11
Enregistré le : 09 décembre 2018, 23:23

Re: Bug appairage camera

Message par Titou1110 » 23 dĂ©cembre 2018, 02:22

wadidon :
> Bonjour,
>
> J'avais le même soucis, j'ai passé le cryptage wifi en WPA2-PSK/AES au lieu
> de wep et maintenant ça fonctionne.
>
> Si jamais ça peut aider ;)

SUPER merci Wadidon ;-) la réinitialisation de la caméra n'a rien fait, heureusement au dernier moment j'ai lu ton post, j'ai modifié le cryptage, je teste avec le QR code et aussitôt après c'était ok, alors que j'ai testé 50X !! J'aurais jamais pensé a aller voir par là^^

Merci !

Chamberien74
Messages : 5
Enregistré le : 07 décembre 2018, 08:40

Re: Bug appairage camera

Message par Chamberien74 » 23 dĂ©cembre 2018, 10:26

Bonjour , idem rien dans le Slot de droite !! Plus qu’a Appelé l’´assistance !!!

Meatch67
Freenaute Patient
Messages : 17
Enregistré le : 06 décembre 2018, 08:53

Re: Bug appairage camera

Message par Meatch67 » 24 dĂ©cembre 2018, 12:50

wadidon :
> Bonjour,
>
> J'avais le même soucis, j'ai passé le cryptage wifi en WPA2-PSK/AES au lieu
> de wep et maintenant ça fonctionne.
>
> Si jamais ça peut aider ;)

JE CONFIRME
C EST LA SOLUTION.
Changer la clé wep. Ça marche biendu coup
Migration 4/12 À 17h17
Débité le 5/12
Etape 1 OK
Etape 2 OK
Etape 3 OK
Expédiée le 20/12 à 18h59
Livraison le 21/12 :mrgreen:
Dispo point relais Ă  12h08 :mrgreen:

Meatch67
Freenaute Patient
Messages : 17
Enregistré le : 06 décembre 2018, 08:53

Re: Bug appairage camera

Message par Meatch67 » 24 dĂ©cembre 2018, 12:51

wadidon :
> Bonjour,
>
> J'avais le même soucis, j'ai passé le cryptage wifi en WPA2-PSK/AES au lieu
> de wep et maintenant ça fonctionne.
>
> Si jamais ça peut aider ;)

JE CONFIRME
C EST LA SOLUTION.
Changer la clé wep. Ça marche biendu coup
Migration 4/12 À 17h17
Débité le 5/12
Etape 1 OK
Etape 2 OK
Etape 3 OK
Expédiée le 20/12 à 18h59
Livraison le 21/12 :mrgreen:
Dispo point relais Ă  12h08 :mrgreen:

Hardbear
Messages : 6
Enregistré le : 06 décembre 2018, 08:58

Re: Bug appairage camera

Message par Hardbear » 25 dĂ©cembre 2018, 21:58

Bonsoir
Difficulté d'appairage de la caméra
Après avoir galéré un bon moment
Résolu de cette manière
Brancher la caméra sur le secteur au bout de quelques secondes elle s'allume rouge fixe puis rapidement vert fixe puis plus rien, a ce moment il faut appuyer pendant 10 secondes sur la languette puis attendre un "certain temps, et la miracle la caméra clignote vert à ce moment présenter le QR Code, c'est assez long, on a l'impression que ça marche pas, il faut être patient, perso j’étais plutôt à 30cm que 20. Puis la led clignote enfin rouge/vert et l'appli indique que la caméra à été trouvée.
Image visible (avec une latence de 8 à 10 secondes) lorsque l'on est connecté sur le réseau wifi (donc peu d'intérêt !) par contre ne fonctionne pas lors d'une connexion distante (réseau GSM), écran gris/noir...
Donc sans doute en attente d'une MAJ ?

Nico.Yvetot.76
Freenaute Patient
Messages : 26
Enregistré le : 16 décembre 2018, 18:05

Re: Bug appairage camera

Message par Nico.Yvetot.76 » 25 dĂ©cembre 2018, 22:21

Amusante la vidéo que diffuse actuellement FREE pour sa FREEBOX DELTA, on y voit des images enregistrées et horodatées d'un chat captée par la caméra wifi de la FREEBOX DELTA.

On flirte avec la publicité mensongère, je trouve....


RĂ©pondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités