Plantage systematique sur avance rapide !!!

Echangez autour des services TV : Freebox TV, TV by Canal, Replay, Netflix, MyCanal intégrés à la Freebox Delta
RĂ©pondre
@DDISON
Freenaute Patient
Messages : 40
Enregistré le : 08 janvier 2011, 16:22
Freenaute : En Migration
Connexion : ADSL
Commande : 05 déc. 2018

Plantage systematique sur avance rapide !!!

Message par @DDISON » 04 fĂ©vrier 2019, 08:07

Bonjour,

J'ai systématiquement un plantage du player si j'utilise l'avance rapide sur un enregistrement ou un fichier vidéo mis sur le DD.
Plus rien ne fonctionne, ni meme la TV, obligé de débrancher l'alim et de relancer.

Suis je le seul ???

Pas pratique alors que j'enregistre tout et visionne en zappant les pubs, ou obligé de se taper du replay et ses pubs... :cry: :evil:
Image


koyote
Freenaute Patient
Messages : 23
Enregistré le : 07 décembre 2018, 09:36
Freenaute : En Migration
Connexion : ADSL
Commande : 04 déc. 2018

Re: Plantage systematique sur avance rapide !!!

Message par koyote » 04 fĂ©vrier 2019, 10:10

Je te confirme le bug, je l'ai aussi.
Mais déjà dit dans un message quelque part sur le forum, je ne sais plus trop ou.
Etape 1 : 4/12 - 20h15
Etape 2 : 4/12 - 20h15
Etape 3 : 16/01 - 17h55 :o
Etape 4 : 19/01 - réception :arrow:

BNJFEV
Freenaute Patient
Messages : 30
Enregistré le : 16 décembre 2018, 15:50

Re: Plantage systematique sur avance rapide !!!

Message par BNJFEV » 04 fĂ©vrier 2019, 12:42

@DDISON a écrit : ↑
04 février 2019, 08:07
Bonjour,

J'ai systématiquement un plantage du player si j'utilise l'avance rapide sur un enregistrement ou un fichier vidéo mis sur le DD.
Plus rien ne fonctionne, ni meme la TV, obligé de débrancher l'alim et de relancer.

Suis je le seul ???

Pas pratique alors que j'enregistre tout et visionne en zappant les pubs, ou obligé de se taper du replay et ses pubs... :cry: :evil:
Je confirme le problème aussi. Obligé de tout redémarrer ensuite.....
Migration V6 vers Delta demandé le 04/12/2018
Etape 1 : OK le 04/12 Ă  17h04
Etape 2 OK : le 05/12
Etape 3 : le 18/12 Ă  20h29
Etape 4 : en attente

Casset
Freenaute Patient
Messages : 12
Enregistré le : 19 décembre 2018, 23:58
Freenaute : En Migration
Connexion : Fibre
Commande : 04 déc. 2018

Re: Plantage systematique sur avance rapide !!!

Message par Casset » 05 fĂ©vrier 2019, 22:38

Idem pour moi mais uniquement sur les enregistrements. Aucun problème sur les videos de mon Dd.

zigbule
Freenaute Patient
Messages : 39
Enregistré le : 25 janvier 2011, 18:56
Freenaute : En Migration
Connexion : ADSL
Commande : 04 déc. 2018

Re: Plantage systematique sur avance rapide !!!

Message par zigbule » 06 fĂ©vrier 2019, 09:48

Pareil pour moi, et en plus j'ai 3 fois l'enregistrement, alors que je l'ai programmé une seule fois.


pacostef
Freenaute Patient
Messages : 49
Enregistré le : 05 janvier 2019, 17:39

Re: Plantage systematique sur avance rapide !!!

Message par pacostef » 06 fĂ©vrier 2019, 14:11

Problème signalé sur le bugtracker. Vite vite les mises à jour...

Moanho
Messages : 4
Enregistré le : 21 mai 2016, 10:18

Re: Plantage systematique sur avance rapide !!!

Message par Moanho » 09 fĂ©vrier 2019, 08:38

Idem pour moi.
Ca le fait aussi sur les replay.

Par contre ça ne le fait pas sur les films téléchargés et placés dans "mes vidéos". Dans ce cas l'avance rapide se fait normalement.

fredec
Messages : 1
Enregistré le : 19 décembre 2018, 22:31

Re: Plantage systematique sur avance rapide !!!

Message par fredec » 09 fĂ©vrier 2019, 12:21

Moi aussi
Sur la fonction différé, si on avance 3 fois de suite c'est le plantage

Princy
Messages : 9
Enregistré le : 28 janvier 2019, 09:35

Re: Plantage systematique sur avance rapide !!!

Message par Princy » 11 fĂ©vrier 2019, 16:10

Idem pour moi
Avance rapide fait planter tout le système
Obligé d éteindre le player systématiquement

zigbule
Freenaute Patient
Messages : 39
Enregistré le : 25 janvier 2011, 18:56
Freenaute : En Migration
Connexion : ADSL
Commande : 04 déc. 2018

Re: Plantage systematique sur avance rapide !!!

Message par zigbule » 12 fĂ©vrier 2019, 10:22

En attendant une prochaine mise à jour qui espérons, résoudra enfin le problème :
Pour les enregistrements sauf le groupe TF1 et M6, il est possible de lire sans avoir de problème de blocage avance rapide, en passant par Multimédia ----> Mes fichiers ----> Enregistrements.
Si vous avez essayé avec la manipulation classique ( REC) et qu'il y a blocage, il faudra avant tout réinitialiser le player, sinon vous aurez un écran noir lorsque vous lancerez la lecture comme indiqué plus haut.
J'ai Ă©galement le soucis du blocage avec le Replay sur certaines chaines et pas sur d'autres.
Pour l'instant je passe par l'ordinateur, en attendant des jours meilleurs !!


RĂ©pondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité