Agrégation 4g bridée ?

Échangez autour du hardware et des fonctionnalités du boitier Server de la Freebox Delta
Répondre
djrobinet
Messages : 5
Enregistré le : 09 mars 2019, 17:00

Agrégation 4g bridée ?

Message par djrobinet » 05 avril 2019, 20:44

Bonjour à tous.
Avec mon smartphone j'arrive à avoir environs 3mo/s à l'endroit ou se trouve le serveur et 6mo/s à l'extérieur.
Ma box ne capte que le 1800mhz, mon pauvre débit adsl me donne du 850ko/s au mieux.
J'ai aperçu rarement et brièvement le canal 2 s'activer en 2600mhz puis se désactiver direct.
Avec l'agrégation je suis à 1mo/s et au mieux mais rare à 1,3mo/s.
Je fais mes tests de débit en téléchargeant des jeux sur Steam car les tests de débit classiques sont trop court et la 4g ne s'active que vers la fin.
Un amis m'a prêté un répéteur 4g bande 2600mhz qui consiste à placer une antenne dehors, reliée par un câble à un boitier ou se connecte une antenne pour répéter le signal à l'intérieur.
Avec ce boitier je capte le 2600mhz sur le canal 1 mais le 1800mhz disparaît et donc pas de canal 2, et je monte au maximum à 1,5mo/s mais le plus souvent à 1mo/s.
Avez vous une idée de pourquoi la box ignore une fréquence qu'elle capté et qui était fonctionnelle 10 secondes plus tôt ?
Est-ce que mon module serait défectueux?
Est il conçu comme cela afin que le gain de débit soit très mauvais pour ne pas saturer le réseau et ajouter un argument de vente aux promesses non tenues ?
Je ne comprends vraiment pas ce qui peut faire que cette agrégation est aussi mauvaise alors que les conditions d'un bon fonctionnement sont réunies pour offrir un débit correct.

J'ajoute que sans répéteur je suis dans les -70db 1800mhz et avec le boitier dans les -50db 2600mhz. Pourtant le gain reste ridicule.


Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités