aucun débit supplémentairement avec la 4g

Échangez autour du hardware et des fonctionnalités du boitier Server de la Freebox Delta
Répondre
vkev
Freenaute Patient
Messages : 15
Enregistré le : 21 décembre 2018, 09:54
Freenaute : En Migration
Connexion : ADSL
Commande : 21 déc. 2018

aucun débit supplémentairement avec la 4g

Message par vkev » 14 mars 2019, 16:34

Bonjour,

Je suis nouveau possesseur de la delta depuis vendredi dernier. Cette box est absolument merveilleuse, mais je n'arrive pas à faire fonctionner l'agrégation 4G.

Je suis pas chez moi et je télécharge une vidéo depuis ma freebox mais j'ai toujours les 2 traits sur la 4g (Voir Image).

De chez moi que je télécharge des fichiers (pas du Torrent) ou des speed Test ça reste sur les 2 traits.

J'ai vu une foi s'activer le premier jour depuis plus rien.

Je suis en VDSL descendant de 33,3 Max et Montant 6,6 Max.

Bien sur j'ai redémarré ma Freebox, désactivé réactivé la 4g et changer ipv4 et ipv6 mais rien...

si quelqu'un a une idée...
Merci
Fichiers joints
53591733_669654866827034_6865827800469733376_n.jpg
53591733_669654866827034_6865827800469733376_n.jpg (23.11 Kio) Vu 1676 fois


agneau
Freenaute Patient
Messages : 27
Enregistré le : 12 février 2019, 13:07
Freenaute : En Migration
Connexion : ADSL
Commande : 07 févr. 2019
Expédition : 17 avr. 2019

Re: aucun débit supplémentairement avec la 4g

Message par agneau » 14 mars 2019, 16:43

Bonjour,

Je n'ai pas encore la delta mais apparemment la 4G se met en route seulement si l'Adsl est saturée.
Dans ton cas il faut que tu dépasses 4Mo/s si mes calculs sont bons.

tu as essayé avec nperf pour voir ton débit ?

vkev
Freenaute Patient
Messages : 15
Enregistré le : 21 décembre 2018, 09:54
Freenaute : En Migration
Connexion : ADSL
Commande : 21 déc. 2018

Re: aucun débit supplémentairement avec la 4g

Message par vkev » 14 mars 2019, 16:52

Oui et je sature a 4,2 Mo/s le max de mon VDSL et c'est tout (c'est déjà bien, je c'est) mais je devrait avoir plus avec l’agrégation 4g

Avatar du membre
skFb
Freenaute Patient
Messages : 271
Enregistré le : 05 décembre 2018, 20:25
Freenaute : En Migration
Connexion : ADSL
Commande : 09 déc. 2018

Re: aucun débit supplémentairement avec la 4g

Message par skFb » 14 mars 2019, 21:50

Salut,

S'pas normal, essaye de forcer "que la 4G".

Pour "forcer " la 4G seule, une fois votre server synchronisé, débrancher le RJ11 (au mur ou sur la box, mais vu comment les plugs sont sensibles, débranche la prise gigogne du mur plutôt)

Attention, pour que ça marche juste en 4G sans xDSL, il faut que le server ait d'abord synchronisé en xDSL(avoir l'heure, puis on débranche), ensuite vous pouvez enlever le rj11.
Modifié en dernier par skFb le 18 mars 2019, 10:47, modifié 1 fois.
Etape #1 - 4/12/2018 - Bug Paiement
Etape #1bis - 9/12/2018
Etape #2 - 9/12/2018
Etape #3 - SMS Options- 13/02/2019
Etape #4 - UPS - 15/02/2019 - livrée le 18/02

vkev
Freenaute Patient
Messages : 15
Enregistré le : 21 décembre 2018, 09:54
Freenaute : En Migration
Connexion : ADSL
Commande : 21 déc. 2018

Re: aucun débit supplémentairement avec la 4g

Message par vkev » 15 mars 2019, 12:21

Bonjour,

Ok j'essai cette aprem je vous tiens au courant


superdome
Freenaute Patient
Messages : 246
Enregistré le : 05 août 2013, 18:47
Freenaute : En Migration
Connexion : ADSL
Commande : 12 déc. 2018

Re: aucun débit supplémentairement avec la 4g

Message par superdome » 15 mars 2019, 14:22

Vu la qualité de ton signal tu auras un gain ponctuel moyen mais avec de grosses instabilités qui certainement t'obligera a redémarrer le module 4G toutes les 5 minutes. Merci qui?
Merci Lowcostmobile qui grace a leurs antennes apportent une vrai bonne solution à la médiocrité de la solution 4G free
Migration Delta ADSL/4g
Etape 1 : 12/12
Etape 2 : 12/12 18:56
Etape 3 : 18/02 16;05
Etape 4 : 20/02 13H55
Reçu : 21/02/02 8H30 :D

vkev
Freenaute Patient
Messages : 15
Enregistré le : 21 décembre 2018, 09:54
Freenaute : En Migration
Connexion : ADSL
Commande : 21 déc. 2018

Re: aucun débit supplémentairement avec la 4g

Message par vkev » 18 mars 2019, 09:59

Bonjour,
Donc après plusieurs teste effectivement la 4g fonctionne mais un débit tellement bas que je ressens même pas la différence, en espèrent que le 700 mhz qui sera autorisé dans quelques mois dans ma régions changera les choses

Avatar du membre
A.bastide
Messages : 2
Enregistré le : 15 février 2019, 22:51
Freenaute : Nouvel Abonné
Connexion : ADSL
Commande : 04 déc. 2018
Expédition : 22 mars 2019

Re: aucun débit supplémentairement avec la 4g

Message par A.bastide » 22 mars 2019, 21:43

Hello,

J'habite en campagne, je capte 55 mega avec mon téléphone (bouygues) et quand j'ai activer la 4G sur la Delta (DSL débranché) je reçois 7 mega en 4G... En tant normal j'ai 5-6 mega en ADSL.

Hormis ce petit problème, je trouve que l’'agrégation fonctionne mal (voir pas du tout), je m'explique, lorsque j'allume la TV, mon débit tombe à 3-4 mega, mais en aucun cas l'’agrégation 4G s’'enclenche pour "stabiliser" le débit. J'ai constater de mon côté que c'est soit l'ADSL, soit la 4G mais pas les deux en même temps... (ou bien quand c'est les deux en même temps ça fait nawak).

Dans un premier temps je suis déçu du débit reçu en 4G, je reçois + avec mon téléphone... beaucoup plus... Et ce que je trouve d'autant plus étrange, c'est qu'il y a quelques mois j'avais un SIM téléphone chez Free, et sur le smartphone j'arrivais à 20 mega de débit... J'ai l'impression qu'il bride la connexion également.

Dans un second temps, je pense que c'est un problème logiciel mais la DSL + 4G en même temps fonctionne assez mal.
Cordialement, Anthony.
Développeur applicatif.

bill le lezard
Freenaute Patient
Messages : 129
Enregistré le : 08 janvier 2019, 14:00
Freenaute : En Migration
Connexion : ADSL
Commande : 23 janv. 2019

Re: aucun débit supplémentairement avec la 4g

Message par bill le lezard » 24 mars 2019, 09:19

A.bastide a écrit :
22 mars 2019, 21:43
Hormis ce petit problème, je trouve que l’'agrégation fonctionne mal (voir pas du tout), je m'explique, lorsque j'allume la TV, mon débit tombe à 3-4 mega, mais en aucun cas l'’agrégation 4G s’'enclenche pour "stabiliser" le débit. J'ai constater de mon côté que c'est soit l'ADSL, soit la 4G mais pas les deux en même temps... (ou bien quand c'est les deux en même temps ça fait nawak).
L'aggrégation 4g ne marche pas sur le flux TV (c'est une limitation légale, pour ne pas surcharger les antennes 4g avec du flux télé)... donc si pas de TNT chez soi, il ne faut compter que sur son débit ADSL pour freebox TV.
Migration ADSL Freebox Delta le 23/01/2019:
Etape 1 : OK
Etape 2 : OK (a priori selon l'espace abonné mais pas de mail reçu)
Etape 3 : OK le 08/03/19 (options DD+ pack sécu, paiement 48x)
Etape 4 : Reçu le 12/03/19 :D

Axellum
Messages : 2
Enregistré le : 11 mars 2019, 09:17

Re: aucun débit supplémentairement avec la 4g

Message par Axellum » 24 mars 2019, 10:15

Perso certain flux tv passe par la 4g, quand le débit adsl n est pas suffisent (5mbits, pas assez pour certain hd). Par contre, avant de mettre les antennes externes, quand les fluxs de plus de 5Mbits voulais passer par l'adsl et la 4g, ça buguer.
L'agrégation me permet aussi d avoir moins de problèmes de freeze lorsque je fais plusieurs choses sur la ligne, même avec leurs antennes (+3-4 Mbits de plus) et un petits flux. Avec les antennes externes, malgré les instabilités et autres imperfections, les 10 à 20 Mbits en 4g me donne un bien meilleur confort, les flux HD passant correctement même avec des téléchargements.
Par contre, je ne pense pas que la 4g soit intéressante pour des connexion adsl à plus de 25 Mbits, ou pour de gros utilisateurs de bande passante (mais quiz de la limitations).


Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités