Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Échangez autour du hardware et des fonctionnalités du boitier Server de la Freebox Delta
Répondre
ThomasFl
Messages : 3
Enregistré le : 19 avril 2019, 09:28

Re: Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Message par ThomasFl » 19 avril 2019, 09:45

Je vois qu'il y a pire que moi comme soucis..

Moi perso, le soucis c'est d'avoir diminué en débit après le passage à la fibre 10G :)

j'ai la delta, la fibre 1G. test rapide sur speedtest : 1Gb en descendant.
le tech passe, fait les modifs. pour frimer devant mes potes à la campagne, je lance un speedtest : 500Mo.
euh...

Quelqu'un sait-il si on peut revenir à la 1G ?

Car mon plus gros soucis, ça reste encore certains jeux (notamment Anthem) qui est déco toutes les 3 min... (et marche nickel quand je passe par la 4G de mon tel)

J'ai vu ce qui est écrit ici, j'vais tester ce soir (pour Anthem)


baleino a écrit:
> Petite précision qui peut aider certain. Mon fils s'est plaint qu'il était
> constamment déconnecté des serveurs de jeux environ toutes les 5 minutes.
> Il a testé la désactivation de l'IP V6 mais sans résultats.
> Je me suis connecté en ligne sur mon compte et ai activé le full stack et
> remis l'IP V6. Reboot au bout d'une demie heure et depuis plus de problème.


Avatar du membre
collinox
Freenaute Patient
Messages : 21
Enregistré le : 18 décembre 2018, 13:09
Freenaute : En Migration
Connexion : Fibre
Commande : 05 déc. 2018

Re: Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Message par collinox » 19 avril 2019, 13:48

Bonjour a tous,

idem que pour @ThomasF1 : le technicien vient de passer chez moi et voila le speedtest effectué :
debit 10 Go.jpg
debit 10 Go.jpg (54.7 Kio) Vu 3358 fois
je passe à 500 Mo alors que j'etais a 936 Mo le 31/01/2019...
Je n'y comprends rien...

ThomasFl
Messages : 3
Enregistré le : 19 avril 2019, 09:28

Re: Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Message par ThomasFl » 19 avril 2019, 18:19

content de pas être le seul, mais désolé que ça t'arrive aussi collinox.


Par contre, pour anthem, je viens de tester sur 10min de jeux (soit plusque 2 fois ce que ça tenait avant) et c'est bon.

ce que j'ai fait : j'ai demandé à avoir une "ip full stack" c'est dans la partie abonnée du portail / freebox.

J'ai lu dans la journée que ça avait résolu le pb pour certains, pas pour tous. Mais voilà.. au cas où, j'vous dis comment j'ai réussi à régler CE soucis (par contre, je reste encore à 600Mo sur speedtest...)

Yrryss
Messages : 3
Enregistré le : 09 janvier 2019, 22:54

Re: Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Message par Yrryss » 12 août 2019, 01:07

Bonjour,
Je pense avoir un petit souci, je vous explique
J'ai migré du vdsl à la fibre ce vendredi.
Depuis ce jour j'ai fait des test de debit.
J'ai bien la connexion fibre 10G - 600MO
Je suis bien sur un nro PON
J'ai bien le module fibre 10Go ( connecteur bleu )
Mais lorsque je fais un téléchargement depuis la freebox , voir un speedtest, j'ai au max 900mo - 1go mais pas plus.
Je suis en ip v4 Full stack
Mon ping est réglé en fastpath
Si quelqu'un peut m'aider???
Merci d'avance
Yrryss

Di@bolo
Messages : 1
Enregistré le : 11 janvier 2020, 16:35

Re: Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Message par Di@bolo » 11 janvier 2020, 17:06

Bonjour,

En allant dans l'OS de ta freebox (en mode avancé), il faut ensuite ouvrir les Paramètres de la Freebox. Puis, dans le menu Réseau Local, double cliques sur l'icone "Switch". Une fenêtre s'ouvre et en haut de l'écran, cliques sur le port "Sfp lan", il porte le n° 9999. Ensuite, cliques sur l'onglet "Configuration" un peu plus bas. Tu accèdes alors au réglage du port Sfp lan. La vitesse du port est par défaut bridée à 1 gb/s par Free, il suffit de la régler à 10 gb/s.

@+


Olivier75
Messages : 8
Enregistré le : 22 janvier 2020, 17:27

Re: Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Message par Olivier75 » 24 janvier 2020, 19:49

Bonjour,
J'ai du mal à comprendre vos plaintes 1G / 10G EPON ?

Quand vous passez en Freebox Delta Fibfré, il faut que free interviene sur le réseau pour passer DE 1 à 10.
Donc quand on reçoit la BOX, elle est en 1G.

Quelques jours après, vous recevez un email pour prendre le RDV avec le technicien.
Dès que le RDV est pris, vous recevez par Chronopost le module 10G.

Le technicien, va modifier le réseau, puis passe chez vous pour changer le module 1G en 10G.

Je ne comprend pas vos plaintes ???
CI-après extrait du mail reçu :
----------------------------------------------------
Cher(e) abonné(e),

Nous avons le plaisir de vous annoncer que la Technologie Fibre 10G est maintenant disponible sur votre ligne fbxxxxxxx pour vous offrir une connexion d'une vitesse sans précédent avec votre Freebox Delta.

Afin de finaliser la migration de votre ligne vers la Fibre 10G, nous vous invitons à prendre rendez-vous gratuitement avec un de nos techniciens experts :

https://adsl.free.fr/XXXXXXXXXXXXXXXX

Une fois votre rendez-vous pris nous vous enverrons, gratuitement par Chronopost, un module Fibre compatible 10G, qui sera installé par votre technicien Free.

Simple et rapide, cette intervention ne nécessite pas plus d'une heure.

Merci de la fidélité que vous nous témoignez. Nous vous souhaitons une agréable utilisation de votre Freebox Delta.

L'équipe Free

RA28Cam
Messages : 1
Enregistré le : 19 mai 2020, 10:14

Re: Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Message par RA28Cam » 20 mai 2020, 00:32

Bonjour, je viens de passer de la freebox révolution à la freebox delta 10G sur Aix en Provence
J'ai reçu la box il y a une semaine. Mais pas de sms ni de mail pour me faire venir un technicien pour passer à la 10G
Avez vous un ordre de délai pour recevoir le sms/message qui nous dit qu'on est éligible 10G? De 1 semaine à 3mois?
Qui a eu le message rapidement? Merci à vous

cinqpesetas
Messages : 2
Enregistré le : 17 août 2020, 11:47

Re: Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Message par cinqpesetas » 17 août 2020, 12:00

Bonjour à tous,

Je lisais ce sujet avant le basculer chez Free en espérant ne jamais avoir à y poster mais c'est râté...
Bref, j'ai ce matin eu l'installation de la delta. Je l'ai relié à mon pc via un cable SPF+ gigatek en cuivre et carte réseau Intel X520-DA1-82599ES. J'ai branché dans la fameuse prise F
Le problème est que mes débits sont assez décevants : env 700Mb en descendant et 250 en montant

J'essaie de changer le paramètre sfp lan de 1gb à 10gb mais j'ai un message d'erreur

Qu'en pensez vous ?
Merci de votre aide
Fichiers joints
modif impossible.JPG
modif impossible.JPG (70.69 Kio) Vu 910 fois
reseau local.jpg
reseau local.jpg (73.76 Kio) Vu 910 fois
etat freebox.jpg
etat freebox.jpg (64.66 Kio) Vu 910 fois

conan76
Messages : 1
Enregistré le : 17 août 2020, 12:33

Re: Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Message par conan76 » 17 août 2020, 12:38

Pour information, j'ai remarqué cette modification récemment, alors que j'avais bien du 10Gbits.

Je me suis de plus préparer un NVME sur mon PC pour Flight simulator et du coup profiter au mieux de l'ensemble, débit + stream des données du NVME. et c'est à quelques jours prés que j'ai remarqué cette chute. et ce blocage, j'étais à l'origine en Automatique et bien en 10Gb

j'ai ouvert un ticket: https://dev.freebox.fr/bugs/task/31891

cinqpesetas a écrit:
> Bonjour à tous,
>
> Je lisais ce sujet avant le basculer chez Free en espérant ne jamais avoir
> à y poster mais c'est râté...
> Bref, j'ai ce matin eu l'installation de la delta. Je l'ai relié à mon pc
> via un cable SPF+ gigatek en cuivre et carte réseau Intel X520-DA1-82599ES.
> J'ai branché dans la fameuse prise F
> Le problème est que mes débits sont assez décevants : env 700Mb en
> descendant et 250 en montant
>
> J'essaie de changer le paramètre sfp lan de 1gb à 10gb mais j'ai un message
> d'erreur
>
> Qu'en pensez vous ?
> Merci de votre aide

Le Gusti
Messages : 1
Enregistré le : 19 août 2020, 13:58

Re: Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Message par Le Gusti » 19 août 2020, 15:34

Bonjour,

Pour info, j'ai migré vers la Delta il y a 2 mois environ. J'ai dû recevoir le matériel en 4 ou 5 jours. Ensuite j'ai reçu un petit colis, Chronopost, avec le SPF+ (je ne savais même pas ce que c'était à l'époque) et quelques jours plus tard, un appel sur mon mobile (mais aucun mail avant cela pour me demander de contacter Free et prendre un RV technicien!) pour me dire que je devais prendre RV pour qu'on m'installe ce nouveau matériel. RV pris pour le 21 Juillet. Le gars super sympa, à l'heure, il appelle 15 mn avant, comme convenu. En expliquant que l'on ne panique pas si on n'avait plus de réseau c'est parce qu'il intervenait sur la ligne… Ma femme était là, seule avec lui, il lui a tout expliqué, il a vérifié que tout fonctionnait (Tel fixe, Internet, TV…) puis est reparti après 45 mn.
Depuis n'y connaissant pas grand chose je n'ai fait aucune modification dans mon serveur et voici les données que j'obtiens. Est-ce normal, puis-je améliorer quelque chose?
D'avance merci.

Cordialement,
LG ;)
Fichiers joints
Screenshot_20200819_152555_fr.freebox.android.compagnon (1).jpg
Screenshot_20200819_152555_fr.freebox.android.compagnon (1).jpg (24.4 Kio) Vu 806 fois
infos de ce jour à 15H15
infos de ce jour à 15H15
InkedScreenshot_20200819_152543_fr.freebox.android.compagnon (1)_LI.jpg (42.01 Kio) Vu 806 fois

cinqpesetas
Messages : 2
Enregistré le : 17 août 2020, 11:47

Re: Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Message par cinqpesetas » 01 septembre 2020, 17:41

cinqpesetas a écrit:
> Bonjour à tous,
>
> Je lisais ce sujet avant le basculer chez Free en espérant ne jamais avoir
> à y poster mais c'est râté...
> Bref, j'ai ce matin eu l'installation de la delta. Je l'ai relié à mon pc
> via un cable SPF+ gigatek en cuivre et carte réseau Intel X520-DA1-82599ES.
> J'ai branché dans la fameuse prise F
> Le problème est que mes débits sont assez décevants : env 700Mb en
> descendant et 250 en montant
>
> J'essaie de changer le paramètre sfp lan de 1gb à 10gb mais j'ai un message
> d'erreur
>
> Qu'en pensez vous ?
> Merci de votre aide



Update de mon post ci dessus :

J'ai appelé la hotline SAV de FREE cet aprem
Je tombe sur un 1er technicien qui me dit que l'infrastructure de Free à laquelle je suis connecté est à 1G et non 10G et qu'en gros je ne peux pas avoir mieux... Le mec me prend de court mais je sens qu'il n'est pas au niveau et qu'il me mythone. Après cet appel, je me jette sur le net, je cherche à quel NRO je suis connecté et je me rends compte que mon NRO est bien en PON 10G en non en P2P 1G
Je rappelle le SAV et tombe sur un 2nd technicien un peu plus sérieux. Je lui réexplique tout le topo, la fille cherche à comprendre et après quelques minutes elle me dit que :
- sur son écran, je suis bien connecté en 10G
- à priori, lors de la connexion fibre réseau Free est à 1G et que c'est dû à l'installation du réseau fibre par Orange...Ça serait pour tous les clients la même chose et que la bascule sur 10G n'est faite que lorsque la connexion s'est avérée être fiable...
- que sous un "bon" mois, je recevrai un mail de Free pour prise de RDV et upgrade à 10G

Je pense que je me suis encore fait jouer du pipo sur l'histoire de la 1ère connexion à 1G à cause de l'installation par Orange mais au moins j'ai la confirmation que je suis bien éligible au 10G. D'ailleurs, quand je regarde dans freebox OS, mon module SFP+ est bien 10G et pas 1G : modèle SFP : F-MPON07A
Donc à moins qu'il reste un branchement à faire dans le NRO, toute la partie matérielle est bien en 10G et Free a délibérément bridé ma connexion à 1G.
Je suis bon pour rappeler le SAV fin Septembre :(

frozenguy
Messages : 1
Enregistré le : 02 septembre 2020, 21:05

Re: Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Message par frozenguy » 02 septembre 2020, 21:08

Bonjour,


J'ai une Freebox delta depuis 6 mois en Fibre optique PON 10Gb/s et je viens d'acheter un routeur Netgear XR700 raccordé avec un câble DAC Netgear AXC765 à partir du connecteur F de la Freebox jusqu'au port sfp+ 10G du routeur.

Mais dans les configurations de la Freebox, je n’arrive pas à modifier le sfp lan sur 10Gb/s.

Merci d’avance pour les réponses.
Fichiers joints
Capture d’écran 2020-09-02 à 20.58.39.png
Capture d’écran 2020-09-02 à 20.58.39.png (78.09 Kio) Vu 515 fois

Avatar du membre
lolodila
Freenaute Patient
Messages : 36
Enregistré le : 06 août 2020, 10:42
Freenaute : En Migration
Connexion : Fibre
Commande : 21 juil. 2020
Expédition : 02 sept. 2020

Re: Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Message par lolodila » 03 septembre 2020, 08:42

Tony@Bastille a écrit :
26 janvier 2019, 17:46
Malheureusement non ...

FreeboxPbDebitWan.gif
Voici ma copie d'écran…
Fichiers joints
Capture d’écran 2020-09-03 à 08.39.31.png
Capture d’écran 2020-09-03 à 08.39.31.png (78.05 Kio) Vu 492 fois

archange34
Messages : 7
Enregistré le : 03 août 2020, 21:36

Re: Attention vérifiez débit et module SFP 1G au lieu de SFP+ 10go

Message par archange34 » 16 septembre 2020, 16:12

bonjour je viens de recevoir ma delta + pop, et je suis en "Point à Point"...
faut-il contacter Free pour faire bouger et avoir l'intervention pour upgarde en PON ou c'est automatique quand c'est disponible ?


Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités