problème de connexion à un NAS

Échangez au sujet de la souscription à l'offre Freebox Delta, en tant qu'ancien Freenaute ou nouvel abonné
Répondre
Leglode
Messages : 4
Enregistré le : 27 janvier 2021, 13:18

problème de connexion à un NAS

Message par Leglode » 27 janvier 2021, 13:45

Bonjour,

Mon problème est le suivant : j'ai branché via un cable ethernet un NAS " WD My Cloud " sur ma Box Révolution. Mes essais de connexion au NAS fluctuent ( sous Windows 10 et Chrome ) :

- j'arrive à me connecter au premier essai

ou

j'obtiens le message : " Erreur Le serveur a rencontré une erreur imprévue qui l'a empêché de traiter votre demande. Fermez cette fenêtre et recommencez le processus de connexion. "

et alors ;

- j'arrive à me connecter au deuxième essai
- je n'arrive pas à me connecter du tout, dans ce cas, changer de pc ou de navigateur ne changer rien ( Opéra, Edge ... ).

- En lançant Linux ( installation provisoire sur clé usb ), pas de problème de connexion.

- En utilisant Chrome sous W10 en navigation privée, pas de problème de connexion.

- J'accède sans problème au NAS via mon smartphone

Quelqu'un aurait-il une idée du paramétrage défaillant ?

Merci par avance pour vos idées


Patchanka
Freenaute Patient
Messages : 27
Enregistré le : 04 mai 2016, 13:26

Re: problème de connexion à un NAS

Message par Patchanka » 31 janvier 2021, 11:02

Hello

Tu te connectes comment sous Windows 10 ? avec son IP ?
ou genre une interface fournie vi dvd ou autre ?

Leglode
Messages : 4
Enregistré le : 27 janvier 2021, 13:18

Re: problème de connexion à un NAS

Message par Leglode » 02 février 2021, 13:59

Bonjour Patchanka,

Merci pour ce retour ,

J'essaie de me connecter via le site : https://www.mycloud.com/#/

Est-ce la réponse attendue à ta question ?

Depuis mon post :

- J'ai testé sur un autre FAI : " Orange " pour ne pas le nommer j'obtiens le même message d'erreur... ( Windows 10 et Chrome )

J'ai ressorti un vieux portable sous Windows Seven, pas de problème pour me connecteur avec Chrome et la Free Box Révolution.

Je continue mes recherches...

A bientôt peut-être

Patchanka
Freenaute Patient
Messages : 27
Enregistré le : 04 mai 2016, 13:26

Re: problème de connexion à un NAS

Message par Patchanka » 02 février 2021, 17:19

Hello

Essaye avec son IP

Sous orange ça donne qqch comme ça....

http://192.168.1.x

x étant l'IP du NAS

Leglode
Messages : 4
Enregistré le : 27 janvier 2021, 13:18

Re: problème de connexion à un NAS

Message par Leglode » 02 février 2021, 18:13

Bonsoir Patchnanka,

Merci pour l'indication !

Je suis allé sur " Ce PC "
Click droit sur WDMyCloud
Enfin click sur l'adresse du périphérique qui me mène sur un serveur Twonky ...

Grâce à toi, je savais quoi chercher, problème résolu !


Leglode
Messages : 4
Enregistré le : 27 janvier 2021, 13:18

Re: problème de connexion à un NAS

Message par Leglode » 02 février 2021, 18:15

J'ai oublié click droit sur propriétés ...

Patchanka
Freenaute Patient
Messages : 27
Enregistré le : 04 mai 2016, 13:26

Re: problème de connexion à un NAS

Message par Patchanka » 03 février 2021, 10:13

pas de soucis !


Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 9 invités