5 résultats trouvés

par edlinger
11 janvier 2019, 19:19
Forum : [Matériel] Le boitier Server Freebox Delta
Sujet : Partagez vos débits en ADSL + 4G
Réponses : 97
Vues : 18615

Re: Partagez vos débits en ADSL + 4G

1.9 Mo/s c'est le max de ma ligne j'ai essayé de la saturer au max pour voir le débit 4g et c'est 900ko par la c'est pas top alors que je suis pas loin de l'antenne
par edlinger
11 janvier 2019, 18:34
Forum : [Matériel] Le boitier Server Freebox Delta
Sujet : Partagez vos débits en ADSL + 4G
Réponses : 97
Vues : 18615

Re: Partagez vos débits en ADSL + 4G

aDSL
Connecté
1.9 Mo/s
128.9 Ko/s
4g
Connecté
865.3 Ko/s
13.3 Ko/s
avec antenne Ă  300m

Actif
1800 MHz
-74 dBm
-108
-15



bof bof quoi ....
par edlinger
08 janvier 2019, 18:07
Forum : [Matériel] Le boitier Server Freebox Delta
Sujet : Bien capter la 4G sur Delta avec une antenne externe
Réponses : 785
Vues : 153551

Re: Bien capter la 4G sur Delta avec une antenne externe

maxattacks a écrit: > Bonjour à tous, > > après lecture des 8 pages, ma conclusion est : > > 1. le plus simple et de connecter l'antenne extérieure directement sur le > module 4G, sur les connecteurs Mhf4, après avoir déconnecté les antennes > internes de la Freebox Server. > > 2. Le câble nécessair...
par edlinger
07 janvier 2019, 18:39
Forum : [Services] Assistants vocaux Amazon Alexa et OK Freebox
Sujet : Démarrage assistant vocaux
Réponses : 9
Vues : 2549

Re: DĂ©marrage assistant vocaux

bonjour,

J'ai un truc bizarre sur ma Delta !
déjà je l'ai :D

enfin bref je faisais les devoirs à mon gamin et un mot a réveillé aléxa ! RAISIN ???????

je l'ai répété plusieurs fois et ça marche avec moi et mon fils !??

Bug ou pas bug ??
par edlinger
30 décembre 2018, 13:27
Forum : [Matériel] Le boitier Player Free | Devialet
Sujet : Qualité sonore du Devialet
Réponses : 107
Vues : 27732

Re: Qualité sonore du Devialet

Bonjour, j'ai reçu ma nouvelle box vendredi, et après quelques tests je trouve la qualité du son plutôt correct mais suivant la source ça change: Quand on mate la télé OK c'est standard mais sur un film collé dans le serveur en 720p ou 1080p soit on pousse le son pour entendre les paroles et ça pète...